<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lephareonline.net/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lephareonline.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lephareonline.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lephareonline.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px) {div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:7.6923076923077% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</title>
<link rel="canonical" href="https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="og:description" content="Dix jours après la signature de l’accord commun de gouvernement entre CACH (Cap pour le Changement) et FCC (Front Commun pour le Congo), les consultations du Premier ministre Ilunga Ilunkamba, jusque-là frappées du sceau de l’informel, vont revêtir, à partir de ce matin, un caractère officiel. Le site choisi pour la circonstance n’est autre que &hellip;" />
<meta property="og:url" content="https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/" />
<meta property="og:site_name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="article:publisher" content="http://www.facebook.com/journallephare" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-08-07T13:56:52+00:00" />
<meta property="article:modified_time" content="2019-08-07T13:57:06+00:00" />
<meta property="og:updated_time" content="2019-08-07T13:57:06+00:00" />
<meta property="fb:app_id" content="140780599463570" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dix jours après la signature de l’accord commun de gouvernement entre CACH (Cap pour le Changement) et FCC (Front Commun pour le Congo), les consultations du Premier ministre Ilunga Ilunkamba, jusque-là frappées du sceau de l’informel, vont revêtir, à partir de ce matin, un caractère officiel. Le site choisi pour la circonstance n’est autre que [&hellip;]" />
<meta name="twitter:title" content="﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta name="twitter:site" content="@lephareonline" />
<meta name="twitter:creator" content="@lephareonline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux" href="https://www.lephareonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux des commentaires" href="https://www.lephareonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lephareonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lephareonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://www.lephareonline.net/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://www.lephareonline.net/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='https://www.lephareonline.net/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lephareonline.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lephareonline.net/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-0-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-1-css'  href='https://www.lephareonline.net/wp-content/plugins/themeisle-companion/obfx_modules/menu-icons/css/public.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.lephareonline.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lephareonline.net/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lephareonline.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lephareonline.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lephareonline.net/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.lephareonline.net/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1550657841' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lephareonline.net/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lephareonline.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1550657841'></script>
<link rel='https://api.w.org/' href='https://www.lephareonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lephareonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lephareonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.lephareonline.net/?p=31369' />
<link rel="alternate" type="application/json+oembed" href="https://www.lephareonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lephareonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lephareonline.net\/wp-admin\/","wpRestNonce":"5bb6fd3bd3","wpRestUrl":"https:\/\/www.lephareonline.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lephareonline.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lephareonline.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '16c95273-ae7d-4f31-b742-db70856a36b7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Journal Le Phare - Quotidien indépendant paraissant à Kinshasa";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://lephareonline.net";
oneSignal_options['path'] = "https://www.lephareonline.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript" src="https://www.lephareonline.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1565346524"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<style type="text/css" media="all">

</style>
<link rel="amphtml" href="https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80050606-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lephareonline.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lephareonline.net/actualites/",
                    "name": "Actualités"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/",
                    "name": "﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-31369 single-format-standard custom-background consultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="td-mobile-main-menu"><li id="menu-item-26850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26850"><a href="https://www.lephareonline.net/">ACCUEIL</a></li>
<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="https://www.lephareonline.net/point-chaud/">POINT CHAUD</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.lephareonline.net/politique/">POLITIQUE</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.lephareonline.net/nation/">NATION</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.lephareonline.net/societe/">SOCIETE</a></li>
<li id="menu-item-21558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21558"><a href="#">AUTRES MENUS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="https://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="https://www.lephareonline.net/interview/">Interview</a></li>
	<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21567"><a href="https://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
	<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="https://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="https://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
	<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="https://www.lephareonline.net/medias/">Médias</a></li>
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568"><a href="https://www.lephareonline.net/education/">Education</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lephareonline.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lephareonline.net/">
            <img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal Le Phare"/>
            <span class="td-visual-hidden">Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d4d4adc5d9ab_rand td_block_template_1"><a href="http://www.acotic.net/application-mobile-election/"><img src="https://www.lephareonline.net/wp-content/uploads/2016/12/15320429_1352167711501342_797960368_n.gif" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="https://www.lephareonline.net/wp-content/uploads/2019/02/IMG-20190207-WA0002-300x300.jpg" src="https://www.lephareonline.net/wp-content/uploads/2019/02/IMG-20190207-WA0002-300x300.jpg" alt="" title="Journal Le Phare"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal Le Phare"/>
		</a>
	    </div>
    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26850"><a href="https://www.lephareonline.net/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="https://www.lephareonline.net/point-chaud/">POINT CHAUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.lephareonline.net/politique/">POLITIQUE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.lephareonline.net/nation/">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.lephareonline.net/societe/">SOCIETE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21558"><a href="#">AUTRES MENUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="https://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="https://www.lephareonline.net/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21567"><a href="https://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="https://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="https://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="https://www.lephareonline.net/medias/">Médias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21568"><a href="https://www.lephareonline.net/education/">Education</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lephareonline.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lephareonline.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.lephareonline.net/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31369" class="post-31369 post type-post status-publish format-standard category-actualites" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lephareonline.net/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.lephareonline.net/author/lephare/">lephare</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T14:56:52+00:00" >7 août 2019</time></span>                    <div class="td-post-comments"><a href="https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31369">174</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%EF%BB%BFConsultations+pour+la+formation+du+gouvernement+%3A+Kabund+de+CACH+et+Mwilanya+du+FCC+ce+matin+chez+Ilunga+Ilunkamba&url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/&amp;media=&description=%EF%BB%BFConsultations+pour+la+formation+du+gouvernement+%3A+Kabund+de+CACH+et+Mwilanya+du+FCC+ce+matin+chez+Ilunga+Ilunkamba">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba %0A%0A https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5d4d4adc69cf7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong><em>Dix jours après la signature de l’accord commun de gouvernement entre CACH (Cap pour le Changement) et FCC (Front Commun pour le Congo), les consultations du Premier ministre Ilunga Ilunkamba, jusque-là frappées du sceau de l’informel, vont revêtir, à partir de ce matin, un caractère officiel. Le site choisi pour la circonstance n’est autre que l’Hôtel du Gouvernement, à l’immeuble Intelligent, sur le boulevard du 30 juin, dans la commune de la Gombe. C’est la première fois, depuis sa nomination au mois de mai dernier, indique-t-on, que le Premier ministre va y installer son état-major. Car, jusque-là, il naviguait entre plusieurs palaces, dont le plus connu était Kempisky Fleuve Congo Hôtel.</em></strong></p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;Selon un communiqué remis à la presse par son
cabinet, il débute ce mercredi matin, sous les coups de 10 heures, par les
regroupements politiques CACH et FCC, qui seront représentés par leurs
coordonnateurs respectifs, à savoir Jean-Marc Kabund pour le premier, et
Néhémie Mwilanya pour le second.</p>



<p>On indique que les deux
personnalités seront reçues ensemble. On croit savoir que le formateur du
gouvernement va les sonder au sujet de l’état d’avancement de leur programme
commun de gouvernement, des listes de futurs ministrables et des critères de
leur désignation. On peut rappeler, à cet effet, que selon les termes de leur
accord signé le lundi 29 juillet 2019 à Kempiski Hôtel Fleuve Congo, la taille
de future équipe ministérielle est fixée à 65 membres, dont 48 ministres et 17
vice-ministres. Quant à la clef de répartition des postes, le FCC devrait
hériter de 42 et le Cach de 23. S’agissant des ministères régaliens, le Premier
ministre aimerait certainement savoir si les options levées le lundi 29 juillet
restent maintenues.</p>



<p>Selon le calendrier des
consultations arrêté pour la circonstance, Ilunga Ilunkamba devrait conférer,
le jeudi 08 août, avec les différents regroupements politiques affiliés au Cach
et au FCC, chacun séparément, pour recueillir des données en rapport avec la
formation du futur gouvernement.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; La
journée du vendredi 09 août sera réservée aux forces vives de la République,
notamment les confessions religieuses, à l’ANEP (Association Nationale des
Entreprises Publiques), à la FEC (Fédération des Entreprises du Congo), deux
délégations de femmes, deux délégations de la jeunesse, deux délégations des
personnes avec handicap. Mais, dans ce pays où on trouve une constellation
d’organisations de la société civile, on risque d’assister à de bousculades
sans merci entre délégués de structures réellement présentes sur le terrain et
comme ceux de mallettes.</p>



<p>La boucle devrait être bouclée le
samedi 10 août avec le dépôt, par les deux coordonnateurs de CACH et FCC, des
listes des candidats ministrables, à raison de trois candidats par poste. Il
appartiendra dès lors au Premier ministre de finaliser le travail avant de
transmettre les différents projets au Chef de l’Etat, Félix Antoine Tshisekedi,
en respectant la règle de trois prétendants par poste ministériel.</p>



<p>Comme chacun peut le constater,
la sortie du nouveau gouvernement n’est pas pour cette semaine.</p>



<p><strong><em>Kimps</em></strong><strong></strong></p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba&url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F&title=%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba")'><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_MeWe_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F" rel="nofollow noopener" target="_blank"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Yahoo Mail" Title="Yahoo Mail" class="heateorSssSharing heateorSssYahooMailBackground" onclick='heateorSssPopup("//compose.mail.yahoo.com/?Subject=%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba&body=Link:https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_Yahoo_Mail_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssYahooMailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba&body=Link:https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F")'><ss class="heateor_sss_square_count heateor_sss_Skype_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Outlook.com" Title="Outlook.com" class="heateorSssSharing heateorSssOutlookcomBackground" onclick='heateorSssPopup("https://mail.live.com/default.aspx?rru=compose?subject=%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba&body=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F&lc=1033&id=64855&mkt=en-us&cbcxt=mai")'><ss class="heateor_sss_square_count heateor_sss_Outlook.com_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssOutlookcomSvg"></ss></i></li><li class=""><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/', '%EF%BB%BFConsultations%20pour%20la%20formation%20du%20gouvernement%20%3A%20Kabund%20de%20CACH%20et%20Mwilanya%20du%20FCC%20ce%20matin%20chez%20Ilunga%20Ilunkamba', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5d4d4adc6aa33_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%EF%BB%BFConsultations+pour+la+formation+du+gouvernement+%3A+Kabund+de+CACH+et+Mwilanya+du+FCC+ce+matin+chez+Ilunga+Ilunkamba&url=https%3A%2F%2Fwww.lephareonline.net%2F%25ef%25bb%25bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/&amp;media=&description=%EF%BB%BFConsultations+pour+la+formation+du+gouvernement+%3A+Kabund+de+CACH+et+Mwilanya+du+FCC+ce+matin+chez+Ilunga+Ilunkamba">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba %0A%0A https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.lephareonline.net/assemblee-provinciale-de-kinshasa-adoption-dun-plan-directeur-des-transports-urbains/">Assemblée provinciale de Kinshasa : adoption d’un Plan directeur des transports urbains</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.lephareonline.net/author/lephare/"><img alt='' src='https://secure.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lephareonline.net/author/lephare/">lephare</a></span></div><div class="td-author-url"><a href="https://www.lephareonline.net">https://www.lephareonline.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lephare"></span><meta itemprop="datePublished" content="2019-08-07T14:56:52+00:00"><meta itemprop="dateModified" content="2019-08-07T14:57:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lephareonline.net/%ef%bb%bfconsultations-pour-la-formation-du-gouvernement-kabund-de-cach-et-mwilanya-du-fcc-ce-matin-chez-ilunga-ilunkamba/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"></span><meta itemprop="name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa"></span><meta itemprop="headline " content="﻿Consultations pour la formation du gouvernement : Kabund de CACH et Mwilanya du FCC ce matin chez Ilunga Ilunkamba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5d4d4adc79445_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d4d4adc79445" ><script>var block_td_uid_4_5d4d4adc79445 = new tdBlock();
block_td_uid_4_5d4d4adc79445.id = "td_uid_4_5d4d4adc79445";
block_td_uid_4_5d4d4adc79445.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d4d4adc79445_rand","td_column_number":3,"live_filter_cur_post_id":31369,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d4d4adc79445_rand","tdc_css_class_style":"td_uid_4_5d4d4adc79445_rand_style"}';
block_td_uid_4_5d4d4adc79445.td_column_number = "3";
block_td_uid_4_5d4d4adc79445.block_type = "td_block_related_posts";
block_td_uid_4_5d4d4adc79445.post_count = "3";
block_td_uid_4_5d4d4adc79445.found_posts = "10837";
block_td_uid_4_5d4d4adc79445.header_color = "";
block_td_uid_4_5d4d4adc79445.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d4d4adc79445.max_num_pages = "3613";
tdBlocksArray.push(block_td_uid_4_5d4d4adc79445);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d4d4add2982f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d4d4adc79445" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5d4d4add2a562" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d4d4adc79445" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5d4d4adc79445 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/assemblee-provinciale-de-kinshasa-adoption-dun-plan-directeur-des-transports-urbains/" rel="bookmark" class="td-image-wrap" title="Assemblée provinciale de Kinshasa : adoption d’un Plan directeur des transports urbains"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/assemblee-provinciale-de-kinshasa-adoption-dun-plan-directeur-des-transports-urbains/" rel="bookmark" title="Assemblée provinciale de Kinshasa : adoption d’un Plan directeur des transports urbains">Assemblée provinciale de Kinshasa : adoption d’un Plan directeur des transports urbains</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/manifestation-pour-leau-potable-a-kinkole/" rel="bookmark" class="td-image-wrap" title="Manifestation pour l’eau potable à Kinkole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/manifestation-pour-leau-potable-a-kinkole/" rel="bookmark" title="Manifestation pour l’eau potable à Kinkole">Manifestation pour l’eau potable à Kinkole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/fcc-cach-les-defis-dune-coalition/" rel="bookmark" class="td-image-wrap" title="FCC/CACH : les défis d’une coalition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FCC/CACH : les défis d’une coalition" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/uploads/2019/04/Fatshi-Kabila-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/fcc-cach-les-defis-dune-coalition/" rel="bookmark" title="FCC/CACH : les défis d’une coalition">FCC/CACH : les défis d’une coalition</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d4d4adc79445" data-td_block_id="td_uid_4_5d4d4adc79445"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d4d4adc79445" data-td_block_id="td_uid_4_5d4d4adc79445"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5d4d4add39c9f_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="http://www.acotic.net/application-mobile-election/"><img src="https://www.lephareonline.net/wp-content/uploads/2016/12/PUB-300X250-1.gif" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d4d4add3a9cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d4d4add3a9cf" ><script>var block_td_uid_8_5d4d4add3a9cf = new tdBlock();
block_td_uid_8_5d4d4add3a9cf.id = "td_uid_8_5d4d4add3a9cf";
block_td_uid_8_5d4d4add3a9cf.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_8_5d4d4add3a9cf_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d4d4add3a9cf_rand","tdc_css_class_style":"td_uid_8_5d4d4add3a9cf_rand_style"}';
block_td_uid_8_5d4d4add3a9cf.td_column_number = "1";
block_td_uid_8_5d4d4add3a9cf.block_type = "td_block_7";
block_td_uid_8_5d4d4add3a9cf.post_count = "4";
block_td_uid_8_5d4d4add3a9cf.found_posts = "14739";
block_td_uid_8_5d4d4add3a9cf.header_color = "";
block_td_uid_8_5d4d4add3a9cf.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d4d4add3a9cf.max_num_pages = "3685";
tdBlocksArray.push(block_td_uid_8_5d4d4add3a9cf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5d4d4add3a9cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lephareonline.net/evasion-17-mai-directeur-de-prison-de-makala-plaide-non-coupable/" rel="bookmark" class="td-image-wrap" title="Evasion du 17 mai : le directeur de la Prison de Makala plaide non coupable"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Evasion du 17 mai : le directeur de la Prison de Makala plaide non coupable" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/uploads/2013/10/Centre-Penitentiaire-Makala.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/evasion-17-mai-directeur-de-prison-de-makala-plaide-non-coupable/" rel="bookmark" title="Evasion du 17 mai : le directeur de la Prison de Makala plaide non coupable">Evasion du 17 mai : le directeur de la Prison de Makala...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T13:23:39+00:00" >22 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lephareonline.net/le-cahier-de-charges-du-m23-un-casse-tete-pour-kinshasa/" rel="bookmark" class="td-image-wrap" title="Le cahier de charges du M23, un casse-tete pour Kinshasa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/le-cahier-de-charges-du-m23-un-casse-tete-pour-kinshasa/" rel="bookmark" title="Le cahier de charges du M23, un casse-tete pour Kinshasa">Le cahier de charges du M23, un casse-tete pour Kinshasa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-11-28T14:04:29+00:00" >28 novembre 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lephareonline.net/biens-sans-maitre/" rel="bookmark" class="td-image-wrap" title="Biens sans maître ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/biens-sans-maitre/" rel="bookmark" title="Biens sans maître ?">Biens sans maître ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-10-28T03:00:31+00:00" >28 octobre 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lephareonline.net/memo-du-g-14-a-john-kerry/" rel="bookmark" class="td-image-wrap" title="Mémo du G.14 à John Kerry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/memo-du-g-14-a-john-kerry/" rel="bookmark" title="Mémo du G.14 à John Kerry">Mémo du G.14 à John Kerry</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-07T08:16:28+00:00" >7 mai 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5d4d4add3a9cf" data-td_block_id="td_uid_8_5d4d4add3a9cf">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5d4d4add65c10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d4d4add65c10" ><script>var block_td_uid_9_5d4d4add65c10 = new tdBlock();
block_td_uid_9_5d4d4add65c10.id = "td_uid_9_5d4d4add65c10";
block_td_uid_9_5d4d4add65c10.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5d4d4add65c10_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d4d4add65c10_rand","tdc_css_class_style":"td_uid_9_5d4d4add65c10_rand_style"}';
block_td_uid_9_5d4d4add65c10.td_column_number = "1";
block_td_uid_9_5d4d4add65c10.block_type = "td_block_15";
block_td_uid_9_5d4d4add65c10.post_count = "4";
block_td_uid_9_5d4d4add65c10.found_posts = "14739";
block_td_uid_9_5d4d4add65c10.header_color = "";
block_td_uid_9_5d4d4add65c10.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d4d4add65c10.max_num_pages = "3685";
tdBlocksArray.push(block_td_uid_9_5d4d4add65c10);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5d4d4add65c10 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/kabila-le-choix-entre-le-profit-et-le-risque/" rel="bookmark" class="td-image-wrap" title="Kabila : le choix entre le profit et le risque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/kabila-le-choix-entre-le-profit-et-le-risque/" rel="bookmark" title="Kabila : le choix entre le profit et le risque">Kabila : le choix entre le profit et le risque</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/la-petition-contre-malumalu-deposee-aupres-de-minaku/" rel="bookmark" class="td-image-wrap" title="La pétition contre Malumalu déposée auprès de Minaku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/la-petition-contre-malumalu-deposee-aupres-de-minaku/" rel="bookmark" title="La pétition contre Malumalu déposée auprès de Minaku">La pétition contre Malumalu déposée auprès de Minaku</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/diplomes-cas-de-weah-kagame-zuma-lula-interpellent/" rel="bookmark" class="td-image-wrap" title="Diplômes : les cas de Weah, Kagame, Zuma, Lula… nous interpellent !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/diplomes-cas-de-weah-kagame-zuma-lula-interpellent/" rel="bookmark" title="Diplômes : les cas de Weah, Kagame, Zuma, Lula… nous interpellent !">Diplômes : les cas de Weah, Kagame, Zuma, Lula… nous interpellent...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lephareonline.net/kinshasa-enclavee-la-construction-des-voies-de-degagements-simpose/" rel="bookmark" class="td-image-wrap" title="Kinshasa «enclavée» : la construction des voies de dégagements s’impose"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/kinshasa-enclavee-la-construction-des-voies-de-degagements-simpose/" rel="bookmark" title="Kinshasa «enclavée» : la construction des voies de dégagements s’impose">Kinshasa «enclavée» : la construction des voies de dégagements s’impose</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d4d4add65c10" data-td_block_id="td_uid_9_5d4d4add65c10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d4d4add65c10" data-td_block_id="td_uid_9_5d4d4add65c10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5d4d4add8bfdb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lephareonline.net/"><img class="td-retina-data" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal Le Phare" width="303" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:lephareonline@gmail.com">lephareonline@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26850"><a href="https://www.lephareonline.net/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="https://www.lephareonline.net/point-chaud/">POINT CHAUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.lephareonline.net/politique/">POLITIQUE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.lephareonline.net/nation/">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.lephareonline.net/societe/">SOCIETE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21558"><a href="#">AUTRES MENUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="https://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="https://www.lephareonline.net/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21567"><a href="https://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="https://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="https://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="https://www.lephareonline.net/medias/">Médias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21568"><a href="https://www.lephareonline.net/education/">Education</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Journal Le Phare                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lephareonline.net/des-infiltres-rwandais-detenus-encore-en-rdc/" rel="bookmark" class="td-image-wrap" title="Des infiltrés rwandais détenus encore en RDC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/des-infiltres-rwandais-detenus-encore-en-rdc/" rel="bookmark" title="Des infiltrés rwandais détenus encore en RDC">Des infiltrés rwandais détenus encore en RDC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-14T00:00:00+00:00" >14 juin 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lephareonline.net/coup-de-theatre-a-la-cour-militaire-de-gombe-denis-lessie-quitte-la-prison-dans-3-mois/" rel="bookmark" class="td-image-wrap" title="Coup de théâtre à la Cour militaire de Gombe  : Denis Lessie quitte la prison dans 3 mois"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lephareonline.net/coup-de-theatre-a-la-cour-militaire-de-gombe-denis-lessie-quitte-la-prison-dans-3-mois/" rel="bookmark" title="Coup de théâtre à la Cour militaire de Gombe  : Denis Lessie quitte la prison dans 3 mois">Coup de théâtre à la Cour militaire de Gombe  :...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-06T08:26:58+00:00" >6 mars 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5d4d4ade8e6fa
    -->

    <script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php","ajaxSecurity":"441821050c","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1550657841'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://www.lephareonline.net/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[31369]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lephareonline.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lephareonline.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d4d4ade8f3d7"></textarea>
						<div id="td_live_css_uid_1_5d4d4ade8f3d7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d4d4ade8f3d7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d4d4ade8f3d7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>