<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lephareonline.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg" /><meta name="author" content="lephare">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</title>
<link rel="canonical" href="http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="og:description" content="Alexis Thambwe Mwamba, Co-modérateur du dialogue pour le compte de la Majorité Présidentielle, a déclaré officiellement que le délai de 21 jours évoqués dans l’Accord politique de la Cité de l’Union Africaine pour la mise en place d’un nouveau gouvernement court depuis le 24 octobre 2016, date du dépôt de ce deal politique entre les &hellip;" />
<meta property="og:url" content="http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/" />
<meta property="og:site_name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="article:publisher" content="http://www.facebook.com/journallephare" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2016-11-09T09:55:08+00:00" />
<meta property="fb:app_id" content="140780599463570" />
<meta property="og:image" content="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alexis Thambwe Mwamba, Co-modérateur du dialogue pour le compte de la Majorité Présidentielle, a déclaré officiellement que le délai de 21 jours évoqués dans l’Accord politique de la Cité de l’Union Africaine pour la mise en place d’un nouveau gouvernement court depuis le 24 octobre 2016, date du dépôt de ce deal politique entre les [&hellip;]" />
<meta name="twitter:title" content="Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta name="twitter:site" content="@lephareonline" />
<meta name="twitter:image" content="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg" />
<meta name="twitter:creator" content="@lephareonline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux" href="http://www.lephareonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux des commentaires" href="http://www.lephareonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lephareonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minimal-tweet-css'  href='http://www.lephareonline.net/wp-content/plugins/minimalist-twitter-widget/wp-tweet.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lephareonline.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.lephareonline.net","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.lephareonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lephareonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lephareonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.3" />
<link rel='shortlink' href='http://www.lephareonline.net/?p=25613' />
<link rel="alternate" type="application/json+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.lephareonline.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80050606-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-25613 single-format-standard custom-background thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="td-mobile-main-menu"><li id="menu-item-21557" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-21557"><a href="http://www.lephareonline.net/accu/">Accu</a></li>
<li id="menu-item-21558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21558"><a href="#">Autres&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21584"><a title="Groupe 1" href="#">Groupe 1<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li id="menu-item-21560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li id="menu-item-21561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li id="menu-item-21585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21585"><a href="#">Groupe 2<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li id="menu-item-21563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li id="menu-item-21564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li id="menu-item-21566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li id="menu-item-21580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li id="menu-item-21586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21586"><a href="#">Groupe 3<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li id="menu-item-21576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.lephareonline.net/sante/">Santé</a></li>
<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kinshasa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mardi 22  novembre 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.lephareonline.net/">
            <img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
            <span class="td-visual-hidden">Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="6995727086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="6995727086"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="6995727086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="6995727086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
	    </div>
    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-21557"><a href="http://www.lephareonline.net/accu/">Accu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21558"><a href="#">Autres&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21584"><a title="Groupe 1" href="#">Groupe 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21585"><a href="#">Groupe 2</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21586"><a href="#">Groupe 3</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://www.lephareonline.net/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in A la une" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/a-la-une/"><span itemprop="title">A la une</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi..."><meta itemprop="url" content = "http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/">Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25613" class="post-25613 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualites" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lephareonline.net/a-la-une/">A la une</a></li><li class="entry-category"><a  href="http://www.lephareonline.net/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.lephareonline.net/author/lephare/">lephare</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-09T09:55:08+00:00" >9 novembre 2016</time></span>                    <div class="td-post-comments"><a href="http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25613">601</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Thambwe+Mwamba+et+V.+Kamerhe+formels%C2%A0%3A+sortie+du+gouvernement+du+Camp+Tshatshi+ce+dimanche&url=http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/&amp;media=http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg&description=Thambwe+Mwamba+et+V.+Kamerhe+formels%C2%A0%3A+sortie+du+gouvernement+du+Camp+Tshatshi+ce+dimanche" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Thambwe+Mwamba+et+V.+Kamerhe+formels%C2%A0%3A+sortie+du+gouvernement+du+Camp+Tshatshi+ce+dimanche%20-%20http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/" data-text="Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg" data-caption="Point de presse des membres du bureau du dialogue politique national à Kinshasa, le 08/11/2016. Radio Okapi/Ph. John Bompengo"><img width="500" height="375" class="entry-thumb td-modal-image" src="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg" alt="" title="r56a0254"/></a><figcaption class="wp-caption-text">Point de presse des membres du bureau du dialogue politique national à Kinshasa, le 08/11/2016. Radio Okapi/Ph. John Bompengo</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_25610" style="width: 300px" class="wp-caption alignleft"><a href="http://www.lephareonline.net/non-dits-message-de-majorite/r56a0254/" rel="attachment wp-att-25610"><img class="size-medium wp-image-25610" src="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254-300x225.jpg" alt="Point de presse des membres du bureau du dialogue politique national à Kinshasa, le 08/11/2016. Radio Okapi/Ph. John Bompengo" width="300" height="225" srcset="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254-300x225.jpg 300w, http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254-80x60.jpg 80w, http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254-265x198.jpg 265w, http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Point de presse des membres du bureau du dialogue politique national à Kinshasa, le 08/11/2016. Radio Okapi/Ph. John Bompengo</figcaption></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><strong>Alexis Thambwe Mwamba, Co-modérateur du dialogue pour le compte de la Majorité Présidentielle, a déclaré officiellement que le délai de 21 jours évoqués dans l’Accord politique de la Cité de l’Union Africaine pour la mise en place d’un nouveau gouvernement court depuis le 24 octobre 2016, date du dépôt de ce deal politique entre les mains du Chef de l’Etat, et non le 18 octobre, date de sa signature. Selon ce chronogramme, le Gouvernement d’Union Nationale devrait finalement être connu ce dimanche 13 novembre. </strong></p>
<p style="text-align: justify;"><strong>Il l’a annoncé au cours d’une conférence de presse qu’il a co-animée hier mardi 8 novembre 2016 au Grand Hôtel Kinshasa avec Vital Kamerhe (Opposition) et Maguy Kiala (Société civile). Alexis Thambwe Mwamba a relevé avoir organisé cette conférence de presse en accord avec le bureau de la facilitation du dialogue, en vue de mettre fin aux rumeurs qui circulent depuis un certain temps sur un possible « glissement » de l’Accord politique du Camp Tshatshi, dû à  la non sortie du nouveau gouvernement.</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">            «Je voulais confirmer que le Président de la République entend respecter l’Accord du dialogue… C’est lui qui doit assurer sa mise en œuvre. Toutes les dispositions de cet Accord seront entièrement respectées par lui. C’est lui qui doit assurer la mise en œuvre de cet Accord. Mais nous, en tant que bureau avec les facilitateurs, nous ne lui avions remis cet Accord que le lundi 24 du mois dernier. Donc pour lui, le délai de 21 jours est à compter à partir de cette date. Le contraire serait votre interprétation…», a indiqué Thambwe Mwamba.</p>
<p style="text-align: justify;">            Et le précité de poursuivre en ces termes : « Je ne suis pas là pour ouvrir un débat avec qui que ce soit. Je suis là pour communiquer que le délai de 21 jours commence à courir à partir du 24 octobre. D’ailleurs, un communiqué appuyant cela avait été publié à l’issue de la rencontre que nous avions eue avec le Président de la République et le Facilitateur. Donc, il faut commencer à compter à partir du 24 octobre pour la mise en place du nouveau gouvernement », a-t-il conclu.</p>
<p style="text-align: justify;">            Dans le même ordre d’idées, Vital Kamerhe a souligné que la tenue du dialogue était dans l’objectif de chercher la solution à la crise  politique qui risquait d’entrainer la RDC dans le chaos. Il a certes reconnu qu’il est écrit dans l’Accord que les résolutions entrent en vigueur à partir de sa signature. « Mais, dans le cas d’espèce, a-t-il précisé, le bureau du dialogue avait remis l’Accord le 24 octobre au Président de la République. On ne pouvait pas demander au Président Joseph Kabila d’appliquer l’Accord dans l’immédiat, alors qu’il n’en avait pas encore pris  connaissance », a-t-il indiqué.</p>
<p style="text-align: justify;">            Par ailleurs, il a fait remarquer que l’application de l’Accord avait déjà commencé d’autant plus que le Président Joseph Kabila avait demandé à la Cenco (Conférence Episcopale Nationale du Congo) d’offrir  ses bons offices aux acteurs de l’opposition qui n’avaient pas pris part au dialogue. « Nous sommes tous soucieux de beaucoup plus d’inclusivité dans cet Accord. Je pense que la bonne voie est celle choisie par le Président de la République, en tant que rassembleur, qui tend la main à tous ceux qui n’étaient pas à la Cité de l’Union Africaine, afin que ceux-ci profitent de l’article 24 du même Accord », a soutenu Vital Kamerhe.</p>
<p style="text-align: justify;">            D’après lui, le plus important est de prendre acte de l’engagement du Président de la République, celui de non seulement appliquer l’Accord mais aussi de le respecter scrupuleusement.</p>
<p style="text-align: justify;">            Il sied de noter que le retard enregistré dans la sortie du nouveau gouvernement occasionne une vague de rumeurs sur les places publiques et dans les salons politiques de Kinshasa. Plusieurs moutures d’équipes ministérielles en circulation affichent des noms des personnalités politiques et d’activistes de la société civile comme membres effectifs d’un gouvernement dont la composition varie entre 50 et 60 unités. Parmi les candidats les plus cités à la Primature figurent Vital Kamerhe, Léon Kengo wa Dondo, Azarias Ruberwa et Florentin Mokonda Bonza.</p>
<p style="text-align: justify;"><strong>Perside Diawaku</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Thambwe+Mwamba+et+V.+Kamerhe+formels%C2%A0%3A+sortie+du+gouvernement+du+Camp+Tshatshi+ce+dimanche&url=http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/&amp;media=http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg&description=Thambwe+Mwamba+et+V.+Kamerhe+formels%C2%A0%3A+sortie+du+gouvernement+du+Camp+Tshatshi+ce+dimanche" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Thambwe+Mwamba+et+V.+Kamerhe+formels%C2%A0%3A+sortie+du+gouvernement+du+Camp+Tshatshi+ce+dimanche%20-%20http%3A%2F%2Fwww.lephareonline.net%2Fthambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/" data-text="Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lephareonline.net/non-dits-message-de-majorite/">Les non-dits du message de la Majorité</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.lephareonline.net/crise-congolaise-lourde-responsabilite-cenco/">Crise congolaise : lourde responsabilité pour la CENCO</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.lephareonline.net/author/lephare/"><img alt='' src='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lephareonline.net/author/lephare/">lephare</a></span></div><div class="td-author-url"><a href="http://www.lephareonline.net">http://www.lephareonline.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lephare"></span><meta itemprop="datePublished" content="2016-11-09T09:55:08+00:00"><meta itemprop="dateModified" content="2016-11-09T09:55:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lephareonline.net/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"></span><meta itemprop="name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa"></span><meta itemprop="headline " content="Thambwe Mwamba et V. Kamerhe formels : sortie du gouvernement du Camp Tshatshi ce dimanche"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A0254.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="375"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5834711d512da = new tdBlock();
block_td_uid_1_5834711d512da.id = "td_uid_1_5834711d512da";
block_td_uid_1_5834711d512da.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5834711d512da_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25613,"live_filter_cur_post_author":"5"}';
block_td_uid_1_5834711d512da.td_column_number = "3";
block_td_uid_1_5834711d512da.block_type = "td_block_related_posts";
block_td_uid_1_5834711d512da.post_count = "3";
block_td_uid_1_5834711d512da.found_posts = "8740";
block_td_uid_1_5834711d512da.header_color = "";
block_td_uid_1_5834711d512da.ajax_pagination_infinite_stop = "";
block_td_uid_1_5834711d512da.max_num_pages = "2914";
tdBlocksArray.push(block_td_uid_1_5834711d512da);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5834711d512da_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5834711d512da" ><h4 class="td-related-title"><a id="td_uid_2_5834711db5b51" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5834711d512da" href="#">RELATED ARTICLES</a><a id="td_uid_3_5834711db6831" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5834711d512da" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5834711d512da class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/rassemblement-majorite-match-nul/" rel="bookmark" title="Rassemblement &#8211; Majorité : match nul !"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/09/kabila-tshisekedi-218x150.jpg" alt="" title="Rassemblement &#8211; Majorité : match nul !"/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/rassemblement-majorite-match-nul/" rel="bookmark" title="Rassemblement &#8211; Majorité : match nul !">Rassemblement &#8211; Majorité : match nul !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/delegation-conseil-de-securite-nest-question-dun-troisieme-mandat/" rel="bookmark" title="La délégation du Conseil de Sécurité : « Il n’est pas question d’un troisième mandat»"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2016/11/R56A1257-218x150.jpg" alt="" title="La délégation du Conseil de Sécurité : « Il n’est pas question d’un troisième mandat»"/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/delegation-conseil-de-securite-nest-question-dun-troisieme-mandat/" rel="bookmark" title="La délégation du Conseil de Sécurité : « Il n’est pas question d’un troisième mandat»">La délégation du Conseil de Sécurité : « Il n’est pas question d’un troisième mandat»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/manifestation-a-liss-police-jette-de-lhuile-feu/" rel="bookmark" title="Manifestation à l’ISS : la police jette de l’huile sur le feu"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/manifestation-a-liss-police-jette-de-lhuile-feu/" rel="bookmark" title="Manifestation à l’ISS : la police jette de l’huile sur le feu">Manifestation à l’ISS : la police jette de l’huile sur le feu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5834711d512da" data-td_block_id="td_uid_1_5834711d512da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5834711d512da" data-td_block_id="td_uid_1_5834711d512da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="2229343886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="2229343886"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="2229343886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="2229343886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_4_5834711dc78b9 = new tdBlock();
block_td_uid_4_5834711dc78b9.id = "td_uid_4_5834711dc78b9";
block_td_uid_4_5834711dc78b9.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5834711dc78b9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5834711dc78b9.td_column_number = "1";
block_td_uid_4_5834711dc78b9.block_type = "td_block_7";
block_td_uid_4_5834711dc78b9.post_count = "4";
block_td_uid_4_5834711dc78b9.found_posts = "12376";
block_td_uid_4_5834711dc78b9.header_color = "";
block_td_uid_4_5834711dc78b9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834711dc78b9.max_num_pages = "3094";
tdBlocksArray.push(block_td_uid_4_5834711dc78b9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5834711dc78b9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5834711dc78b9" ><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_4_5834711dc78b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/des-elements-incontroles-frappent-dans-plusieurs-quartiers/" rel="bookmark" title="Des éléments incontrôlés frappent dans plusieurs quartiers"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/des-elements-incontroles-frappent-dans-plusieurs-quartiers/" rel="bookmark" title="Des éléments incontrôlés frappent dans plusieurs quartiers">Des éléments incontrôlés frappent dans plusieurs quartiers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-25T00:12:07+00:00" >25 mars 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/le-ministre-du-budget-consulte-ses-collegues/" rel="bookmark" title="Le ministre du Budget consulte ses collègues"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/le-ministre-du-budget-consulte-ses-collegues/" rel="bookmark" title="Le ministre du Budget consulte ses collègues">Le ministre du Budget consulte ses collègues</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-03-10T02:03:39+00:00" >10 mars 2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/kisenso-le-quartier-lunda-dans-le-noir/" rel="bookmark" title="Kisenso : le quartier Lunda dans le noir"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/kisenso-le-quartier-lunda-dans-le-noir/" rel="bookmark" title="Kisenso : le quartier Lunda dans le noir">Kisenso : le quartier Lunda dans le noir</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-14T20:05:12+00:00" >14 mai 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/la-pegre-seme-la-terreur-dans-les-flats/" rel="bookmark" title="La pègre sème la terreur dans les «Flats»"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/la-pegre-seme-la-terreur-dans-les-flats/" rel="bookmark" title="La pègre sème la terreur dans les «Flats»">La pègre sème la terreur dans les «Flats»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-05-13T06:11:56+00:00" >13 mai 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5834711dc78b9" data-td_block_id="td_uid_4_5834711dc78b9">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_5834711de8b82 = new tdBlock();
block_td_uid_5_5834711de8b82.id = "td_uid_5_5834711de8b82";
block_td_uid_5_5834711de8b82.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5834711de8b82_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5834711de8b82.td_column_number = "1";
block_td_uid_5_5834711de8b82.block_type = "td_block_15";
block_td_uid_5_5834711de8b82.post_count = "4";
block_td_uid_5_5834711de8b82.found_posts = "12376";
block_td_uid_5_5834711de8b82.header_color = "";
block_td_uid_5_5834711de8b82.ajax_pagination_infinite_stop = "";
block_td_uid_5_5834711de8b82.max_num_pages = "3094";
tdBlocksArray.push(block_td_uid_5_5834711de8b82);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5834711de8b82_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5834711de8b82" ><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_5_5834711de8b82 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/zone-de-libre-echange-du-comesa-la-dgda-prete-pour-la-transposition-des-instruments-douaniers/" rel="bookmark" title="Zone de libre échange du Comesa : la DGDA prête pour la transposition des instruments douaniers"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/zone-de-libre-echange-du-comesa-la-dgda-prete-pour-la-transposition-des-instruments-douaniers/" rel="bookmark" title="Zone de libre échange du Comesa : la DGDA prête pour la transposition des instruments douaniers">Zone de libre échange du Comesa : la DGDA prête pour...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/coc-amos-mbayo-succede-a-jean-beya/" rel="bookmark" title="COC :Amos Mbayo succède à Jean Beya"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/sport/" class="td-post-category">Sport</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/coc-amos-mbayo-succede-a-jean-beya/" rel="bookmark" title="COC :Amos Mbayo succède à Jean Beya">COC :Amos Mbayo succède à Jean Beya</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/divorces-des-ex-epoux-se-disputent-les-biens/" rel="bookmark" title="Divorcés, des ex-époux se disputent les biens"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/divorces-des-ex-epoux-se-disputent-les-biens/" rel="bookmark" title="Divorcés, des ex-époux se disputent les biens">Divorcés, des ex-époux se disputent les biens</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/veillee-darmes-dans-les-termitieres-des-marginaux/" rel="bookmark" title="Veillée d’armes dans les termitières des marginaux"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/10/rdc_likofi-218x150.jpg" alt="" title="Veillée d’armes dans les termitières des marginaux"/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/veillee-darmes-dans-les-termitieres-des-marginaux/" rel="bookmark" title="Veillée d’armes dans les termitières des marginaux">Veillée d’armes dans les termitières des marginaux</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5834711de8b82" data-td_block_id="td_uid_5_5834711de8b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5834711de8b82" data-td_block_id="td_uid_5_5834711de8b82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5834711e14e0d = new tdBlock();
block_td_uid_6_5834711e14e0d.id = "td_uid_6_5834711e14e0d";
block_td_uid_6_5834711e14e0d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5834711e14e0d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5834711e14e0d.td_column_number = "1";
block_td_uid_6_5834711e14e0d.block_type = "td_block_7";
block_td_uid_6_5834711e14e0d.post_count = "0";
block_td_uid_6_5834711e14e0d.found_posts = "0";
block_td_uid_6_5834711e14e0d.header_color = "";
block_td_uid_6_5834711e14e0d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5834711e14e0d.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5834711e14e0d);
</script><div class="td_block_wrap td_block_7 td_uid_6_5834711e14e0d_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5834711e14e0d" ><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_6_5834711e14e0d class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5834711e1d83c = new tdBlock();
block_td_uid_7_5834711e1d83c.id = "td_uid_7_5834711e1d83c";
block_td_uid_7_5834711e1d83c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5834711e1d83c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5834711e1d83c.td_column_number = "1";
block_td_uid_7_5834711e1d83c.block_type = "td_block_7";
block_td_uid_7_5834711e1d83c.post_count = "3";
block_td_uid_7_5834711e1d83c.found_posts = "12376";
block_td_uid_7_5834711e1d83c.header_color = "";
block_td_uid_7_5834711e1d83c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5834711e1d83c.max_num_pages = "4126";
tdBlocksArray.push(block_td_uid_7_5834711e1d83c);
</script><div class="td_block_wrap td_block_7 td_uid_7_5834711e1d83c_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5834711e1d83c" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_7_5834711e1d83c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/dialogue-assuree-de-primature-lopposition-lache/" rel="bookmark" title="Dialogue : assurée de la Primature, l’Opposition lâche tout !"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/11/kamerhe-100x70.jpg" alt="" title="Dialogue : assurée de la Primature, l’Opposition lâche tout !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/dialogue-assuree-de-primature-lopposition-lache/" rel="bookmark" title="Dialogue : assurée de la Primature, l’Opposition lâche tout !">Dialogue : assurée de la Primature, l’Opposition lâche tout !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T06:23:57+00:00" >12 octobre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/voici-larret-authentique-de-cour-constitutionnelle/" rel="bookmark" title="Voici l’Arrêt authentique de la Cour Constitutionnelle"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2016/07/images-100x70.jpg" alt="" title="Voici l’Arrêt authentique de la Cour Constitutionnelle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/voici-larret-authentique-de-cour-constitutionnelle/" rel="bookmark" title="Voici l’Arrêt authentique de la Cour Constitutionnelle">Voici l’Arrêt authentique de la Cour Constitutionnelle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-08T05:54:21+00:00" >8 juillet 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/gaffe-de-kodjo/" rel="bookmark" title="La gaffe de Kodjo !"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2016/04/Edem-Kodjo-100x70.jpg" alt="" title="La gaffe de Kodjo !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/gaffe-de-kodjo/" rel="bookmark" title="La gaffe de Kodjo !">La gaffe de Kodjo !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-25T08:22:08+00:00" >25 juillet 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5834711f1b582_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5834711f1b582" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.lephareonline.net/actualites/">Actualités<span class="td-cat-no">8478</span></a></li><li><a href="http://www.lephareonline.net/a-la-une/">A la une<span class="td-cat-no">3384</span></a></li><li><a href="http://www.lephareonline.net/nation/">Nation<span class="td-cat-no">2519</span></a></li><li><a href="http://www.lephareonline.net/societe/">Société<span class="td-cat-no">1660</span></a></li><li><a href="http://www.lephareonline.net/justice/">Justice<span class="td-cat-no">643</span></a></li><li><a href="http://www.lephareonline.net/politique/">Politique<span class="td-cat-no">632</span></a></li><li><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa<span class="td-cat-no">405</span></a></li><li><a href="http://www.lephareonline.net/culture-et-art/">Culture et Art<span class="td-cat-no">235</span></a></li><li><a href="http://www.lephareonline.net/sport/">Sport<span class="td-cat-no">230</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lephareonline.net/"><img class="td-retina-data" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:lephareonline@gmail.com">lephareonline@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Journal LePhare                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/dr-denis-mukwege-lorsquon-voit-femmes-enfants-souffrent-perdent-dignite-ca-mal/" rel="bookmark" title="Dr. Denis Mukwege : « Lorsqu’on voit des femmes, des enfants qui souffrent &#8230; perdent leur dignité&#8230; ça fait mal »"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2014/11/Dr_Mukwege-100x70.jpg" alt="" title="Dr. Denis Mukwege : « Lorsqu’on voit des femmes, des enfants qui souffrent &#8230; perdent leur dignité&#8230; ça fait mal »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/dr-denis-mukwege-lorsquon-voit-femmes-enfants-souffrent-perdent-dignite-ca-mal/" rel="bookmark" title="Dr. Denis Mukwege : « Lorsqu’on voit des femmes, des enfants qui souffrent &#8230; perdent leur dignité&#8230; ça fait mal »">Dr. Denis Mukwege : « Lorsqu’on voit des femmes, des enfants...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-29T10:40:20+00:00" >29 août 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/la-mission-eusec-rdc-ferme-son-detachement-permanent-de-bukavu/" rel="bookmark" title="La Mission Eusec RDC ferme son détachement permanent de Bukavu"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/la-mission-eusec-rdc-ferme-son-detachement-permanent-de-bukavu/" rel="bookmark" title="La Mission Eusec RDC ferme son détachement permanent de Bukavu">La Mission Eusec RDC ferme son détachement permanent de Bukavu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-20T09:56:08+00:00" >20 septembre 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5834711f5d9fd
    -->

    <script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/thambwe-mwamba-v-kamerhe-formels-sortie-gouvernement-camp-tshatshi-dimanche\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Kinshasa","api_language":"fr","today_icon":"scattered-clouds-d","today_icon_text":"partiellement ensoleill\u00e9","today_temp":[25,77],"today_humidity":78,"today_wind_speed":[2.1,1.3],"today_min":[25,77],"today_max":[25,77],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1479895200,"day_temp":[25,78],"day_name":"mer","owm_day_index":1},{"timestamp":1479981600,"day_temp":[27,81],"day_name":"jeu","owm_day_index":2},{"timestamp":1480068000,"day_temp":[28,82],"day_name":"ven","owm_day_index":3},{"timestamp":1480154400,"day_temp":[27,81],"day_name":"sam","owm_day_index":4},{"timestamp":1480240800,"day_temp":[26,79],"day_name":"dim","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[25613]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lephareonline.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lephareonline.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>