<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lephareonline.net/xmlrpc.php" />
    <meta name="author" content="lephare">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MISSION NOUVELLE DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</title>
<link rel="canonical" href="http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MISSION NOUVELLE DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="og:description" content="Le Président national, &#8211; Conformément aux articles 6 et 8 des Statuts et aux articles 28, 29 et 30 du Règlement intérieur de « MISSION NOUVELLE » ; &#8211; Sur proposition du Directoire national ; Vu l’urgence et la nécessité, Décide : Article 1er : Les personnes dont les noms suivent sont nommées, chacune en &hellip;" />
<meta property="og:url" content="http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/" />
<meta property="og:site_name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="article:publisher" content="http://www.facebook.com/journallephare" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-01-11T00:10:46+00:00" />
<meta property="fb:app_id" content="140780599463570" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Président national, &#8211; Conformément aux articles 6 et 8 des Statuts et aux articles 28, 29 et 30 du Règlement intérieur de « MISSION NOUVELLE » ; &#8211; Sur proposition du Directoire national ; Vu l’urgence et la nécessité, Décide : Article 1er : Les personnes dont les noms suivent sont nommées, chacune en [&hellip;]" />
<meta name="twitter:title" content="MISSION NOUVELLE DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta name="twitter:site" content="@lephareonline" />
<meta name="twitter:creator" content="@lephareonline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lephareonline.net\/","name":"Journal Le Phare, Quotidien ind\u00e9pendant paraissant \u00e0 Kinshasa","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lephareonline.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux" href="http://www.lephareonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux des commentaires" href="http://www.lephareonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lephareonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minimal-tweet-css'  href='http://www.lephareonline.net/wp-content/plugins/minimalist-twitter-widget/wp-tweet.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lephareonline.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.lephareonline.net\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.lephareonline.net","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.lephareonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lephareonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lephareonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.2.3" />
<link rel='shortlink' href='http://www.lephareonline.net/?p=27815' />
<link rel="alternate" type="application/json+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.lephareonline.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1515673359"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.lephareonline.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-footer-wrapper {
        background-color: #1e73be;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80050606-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27815 single-format-standard custom-background mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="td-mobile-main-menu"><li id="menu-item-26850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26850"><a href="http://www.lephareonline.net/">Accueil</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
<li id="menu-item-21558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21558"><a href="#">Autres&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21584"><a title="Groupe 1" href="#">Groupe 1<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li id="menu-item-21560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li id="menu-item-21561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li id="menu-item-21585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21585"><a href="#">Groupe 2<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li id="menu-item-21563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li id="menu-item-21564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li id="menu-item-21566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li id="menu-item-21580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li id="menu-item-21586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21586"><a href="#">Groupe 3<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li id="menu-item-21576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kinshasa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jeudi 11  janvier 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.lephareonline.net/">
            <img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
            <span class="td-visual-hidden">Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.acotic.net/application-mobile-election/"><img src="http://www.lephareonline.net/wp-content/uploads/2016/12/15320429_1352167711501342_797960368_n.gif" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
	    </div>
    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26850"><a href="http://www.lephareonline.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21558"><a href="#">Autres&#8230;</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21584"><a title="Groupe 1" href="#">Groupe 1</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21585"><a href="#">Groupe 2</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21586"><a href="#">Groupe 3</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Actualités" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/actualites/"><span itemprop="title">Actualités</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "MISSION NOUVELLE  DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES ..."><meta itemprop="url" content = "http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/">MISSION NOUVELLE  DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27815" class="post-27815 post type-post status-publish format-standard hentry category-actualites" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lephareonline.net/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">MISSION NOUVELLE  DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES  DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.lephareonline.net/author/lephare/">lephare</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T00:10:46+00:00" >11 janvier 2018</time></span>                    <div class="td-post-comments"><a href="http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27815">117</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MISSION+NOUVELLE++D%C3%89CISION+N+no+001%2FADSO%2FPMN%2F2017+PORTANT+NOMINATION+DES+RESPONSABLES++DU+COMIT%C3%89+EX%C3%89CUTIF+F%C3%89D%C3%89RAL%2FVILLE+DE+KINSHASA&url=http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/&amp;media=&description=MISSION+NOUVELLE++D%C3%89CISION+N+no+001%2FADSO%2FPMN%2F2017+PORTANT+NOMINATION+DES+RESPONSABLES++DU+COMIT%C3%89+EX%C3%89CUTIF+F%C3%89D%C3%89RAL%2FVILLE+DE+KINSHASA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MISSION+NOUVELLE++D%C3%89CISION+N+no+001%2FADSO%2FPMN%2F2017+PORTANT+NOMINATION+DES+RESPONSABLES++DU+COMIT%C3%89+EX%C3%89CUTIF+F%C3%89D%C3%89RAL%2FVILLE+DE+KINSHASA%20-%20http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/" data-text="MISSION NOUVELLE  DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES  DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Le Président national,</p>
<p>&#8211; Conformément aux articles 6 et 8 des Statuts et aux articles 28, 29<br />
et 30 du Règlement intérieur de « MISSION NOUVELLE » ;</p>
<p>&#8211; Sur proposition du Directoire national ;</p>
<p>Vu l’urgence et la nécessité,</p>
<p>Décide :</p>
<p>Article 1er : Les personnes dont les noms suivent sont nommées,<br />
chacune en ce qui la concerne, aux fins d’assurer les fonctions du<br />
Comité exécutif fédéral de « MISSION NOUVELLE »/Ville de Kinshasa :</p>
<p>&#8211; Président : Alain KAYEMBE KAPINGA</p>
<p>&#8211; 1er vice-présidente Affaires socioculturelles et économiques : Nicole MWANDA</p>
<p>&#8211; 2ème Vice-président Affaires politiques, administratives et<br />
juridiques : Michel KOKOLOMAMI DJEKOLA &#8211; Secrétaire : Julie Rodhes<br />
KAKUBU MAWANGA</p>
<p>&#8211; Trésorier : Rosette NZEBA</p>
<p>Article 2 : Le Secrétaire exécutif national est chargé de l’exécution<br />
de cette décision qui entre en vigueur à la date de sa signature. Fait<br />
à Yaoundé, le 30 décembre 2017</p>
<p>Alain Daniel SHEKOMBA OKENDE</p>
<p>Président</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MISSION+NOUVELLE++D%C3%89CISION+N+no+001%2FADSO%2FPMN%2F2017+PORTANT+NOMINATION+DES+RESPONSABLES++DU+COMIT%C3%89+EX%C3%89CUTIF+F%C3%89D%C3%89RAL%2FVILLE+DE+KINSHASA&url=http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/&amp;media=&description=MISSION+NOUVELLE++D%C3%89CISION+N+no+001%2FADSO%2FPMN%2F2017+PORTANT+NOMINATION+DES+RESPONSABLES++DU+COMIT%C3%89+EX%C3%89CUTIF+F%C3%89D%C3%89RAL%2FVILLE+DE+KINSHASA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MISSION+NOUVELLE++D%C3%89CISION+N+no+001%2FADSO%2FPMN%2F2017+PORTANT+NOMINATION+DES+RESPONSABLES++DU+COMIT%C3%89+EX%C3%89CUTIF+F%C3%89D%C3%89RAL%2FVILLE+DE+KINSHASA%20-%20http%3A%2F%2Fwww.lephareonline.net%2Fmission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/" data-text="MISSION NOUVELLE  DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES  DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lephareonline.net/message-de-mission-nouvelle-peuple-congolais/">Message de la Mission Nouvelle au peuple congolais   2018 : VICTOIRE AU PEUPLE, PRISON AUX VAMPIRES</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.lephareonline.net/author/lephare/"><img alt='' src='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lephareonline.net/author/lephare/">lephare</a></span></div><div class="td-author-url"><a href="http://www.lephareonline.net">http://www.lephareonline.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lephare"></span><meta itemprop="datePublished" content="2018-01-11T00:10:46+00:00"><meta itemprop="dateModified" content="2018-01-11T00:10:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lephareonline.net/mission-nouvelle-decision-n-no-001adsopmn2017-portant-nomination-responsables-comite-executif-federalville-de-kinshasa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"></span><meta itemprop="name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa"></span><meta itemprop="headline " content="MISSION NOUVELLE  DÉCISION N no 001/ADSO/PMN/2017 PORTANT NOMINATION DES RESPONSABLES  DU COMITÉ EXÉCUTIF FÉDÉRAL/VILLE DE KINSHASA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a57570fdd6d6 = new tdBlock();
block_td_uid_1_5a57570fdd6d6.id = "td_uid_1_5a57570fdd6d6";
block_td_uid_1_5a57570fdd6d6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a57570fdd6d6_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27815,"live_filter_cur_post_author":"5"}';
block_td_uid_1_5a57570fdd6d6.td_column_number = "3";
block_td_uid_1_5a57570fdd6d6.block_type = "td_block_related_posts";
block_td_uid_1_5a57570fdd6d6.post_count = "3";
block_td_uid_1_5a57570fdd6d6.found_posts = "9380";
block_td_uid_1_5a57570fdd6d6.header_color = "";
block_td_uid_1_5a57570fdd6d6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a57570fdd6d6.max_num_pages = "3127";
tdBlocksArray.push(block_td_uid_1_5a57570fdd6d6);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a57570fdd6d6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a57570fdd6d6" ><h4 class="td-related-title"><a id="td_uid_2_5a57571013d01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a57570fdd6d6" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a575710146e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a57570fdd6d6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a57570fdd6d6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/message-de-mission-nouvelle-peuple-congolais/" rel="bookmark" title="Message de la Mission Nouvelle au peuple congolais   2018 : VICTOIRE AU PEUPLE, PRISON AUX VAMPIRES"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2017/11/alain-daniel2-218x150.png" alt="" title="Message de la Mission Nouvelle au peuple congolais   2018 : VICTOIRE AU PEUPLE, PRISON AUX VAMPIRES"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/message-de-mission-nouvelle-peuple-congolais/" rel="bookmark" title="Message de la Mission Nouvelle au peuple congolais   2018 : VICTOIRE AU PEUPLE, PRISON AUX VAMPIRES">Message de la Mission Nouvelle au peuple congolais   2018 : VICTOIRE AU PEUPLE, PRISON AUX VAMPIRES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/ceni-machines-a-voter/" rel="bookmark" title="Ceni : les machines à voter sont là"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/10/CENI-218x150.jpg" alt="" title="Ceni : les machines à voter sont là"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/ceni-machines-a-voter/" rel="bookmark" title="Ceni : les machines à voter sont là">Ceni : les machines à voter sont là</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/marge-de-marche-31-decembre-2017-francois-lumumba-soutient-cardinal-monsengwo/" rel="bookmark" title="En marge de la Marche du 31 Décembre 2017 : François Lumumba soutient le Cardinal Monsengwo"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2017/06/lumumba_francois_17_0001_640_350_1-218x150.jpg" alt="" title="En marge de la Marche du 31 Décembre 2017 : François Lumumba soutient le Cardinal Monsengwo"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/marge-de-marche-31-decembre-2017-francois-lumumba-soutient-cardinal-monsengwo/" rel="bookmark" title="En marge de la Marche du 31 Décembre 2017 : François Lumumba soutient le Cardinal Monsengwo">En marge de la Marche du 31 Décembre 2017 : François Lumumba soutient le Cardinal Monsengwo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a57570fdd6d6" data-td_block_id="td_uid_1_5a57570fdd6d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a57570fdd6d6" data-td_block_id="td_uid_1_5a57570fdd6d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><a href="http://www.acotic.net/application-mobile-election/"><img src="http://www.lephareonline.net/wp-content/uploads/2016/12/PUB-300X250-1.gif" /></a></div><script>var block_td_uid_4_5a5757103705f = new tdBlock();
block_td_uid_4_5a5757103705f.id = "td_uid_4_5a5757103705f";
block_td_uid_4_5a5757103705f.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a5757103705f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a5757103705f.td_column_number = "1";
block_td_uid_4_5a5757103705f.block_type = "td_block_7";
block_td_uid_4_5a5757103705f.post_count = "4";
block_td_uid_4_5a5757103705f.found_posts = "13278";
block_td_uid_4_5a5757103705f.header_color = "";
block_td_uid_4_5a5757103705f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a5757103705f.max_num_pages = "3320";
tdBlocksArray.push(block_td_uid_4_5a5757103705f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a5757103705f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a5757103705f" ><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_4_5a5757103705f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/selembao-quartier-lunda-victime-voleurs-main-armee/" rel="bookmark" title="Selembao : le quartier Lunda victime de voleurs à main armée"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/selembao-quartier-lunda-victime-voleurs-main-armee/" rel="bookmark" title="Selembao : le quartier Lunda victime de voleurs à main armée">Selembao : le quartier Lunda victime de voleurs à main armée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-19T08:33:12+00:00" >19 novembre 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/mise-en-garde-aux-pourfendeurs-de-minaku/" rel="bookmark" title="Mise en garde aux pourfendeurs   de Minaku"><img width="100" height="67" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2013/09/minaku.jpg" alt="" title="Mise en garde aux pourfendeurs   de Minaku"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/mise-en-garde-aux-pourfendeurs-de-minaku/" rel="bookmark" title="Mise en garde aux pourfendeurs   de Minaku">Mise en garde aux pourfendeurs   de Minaku</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-29T09:56:39+00:00" >29 janvier 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/entreprises-publiques-ministre-portefeuille-point-reformes/" rel="bookmark" title="Entreprises publiques : la ministre du Portefeuille fait le point des réformes"><img width="93" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2013/10/senat-congo-kinshasa-rdc.jpg" alt="" title="Entreprises publiques : la ministre du Portefeuille fait le point des réformes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/entreprises-publiques-ministre-portefeuille-point-reformes/" rel="bookmark" title="Entreprises publiques : la ministre du Portefeuille fait le point des réformes">Entreprises publiques : la ministre du Portefeuille fait le point des réformes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-10T10:58:24+00:00" >10 mai 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/industrie-du-tabac-44-millions-usd-partis-en-fumee-en-2009/" rel="bookmark" title="Industrie du tabac : 44 millions Usd partis en fumée en 2009!"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/industrie-du-tabac-44-millions-usd-partis-en-fumee-en-2009/" rel="bookmark" title="Industrie du tabac : 44 millions Usd partis en fumée en 2009!">Industrie du tabac : 44 millions Usd partis en fumée en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-04-20T02:13:05+00:00" >20 avril 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5a5757103705f" data-td_block_id="td_uid_4_5a5757103705f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_5a5757106f2cd = new tdBlock();
block_td_uid_5_5a5757106f2cd.id = "td_uid_5_5a5757106f2cd";
block_td_uid_5_5a5757106f2cd.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a5757106f2cd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a5757106f2cd.td_column_number = "1";
block_td_uid_5_5a5757106f2cd.block_type = "td_block_15";
block_td_uid_5_5a5757106f2cd.post_count = "4";
block_td_uid_5_5a5757106f2cd.found_posts = "13278";
block_td_uid_5_5a5757106f2cd.header_color = "";
block_td_uid_5_5a5757106f2cd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a5757106f2cd.max_num_pages = "3320";
tdBlocksArray.push(block_td_uid_5_5a5757106f2cd);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5a5757106f2cd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a5757106f2cd" ><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_5_5a5757106f2cd class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/droits-humains-vrais-defis-de-rdc/" rel="bookmark" title="Droits humains: les vrais défis de la RDC"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2017/09/Joseph-Kabila-ONU-sept-2014-1024x593-218x150.jpg" alt="" title="Droits humains: les vrais défis de la RDC"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/droits-humains-vrais-defis-de-rdc/" rel="bookmark" title="Droits humains: les vrais défis de la RDC">Droits humains: les vrais défis de la RDC</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/apres-motion-badibanga-kitebi-interpelle-bussa/" rel="bookmark" title="Après la motion de Badibanga : Kitebi interpellé par Bussa"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/apres-motion-badibanga-kitebi-interpelle-bussa/" rel="bookmark" title="Après la motion de Badibanga : Kitebi interpellé par Bussa">Après la motion de Badibanga : Kitebi interpellé par Bussa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/gestion-du-serveur-central-de-la-ceni-le-pppc-pour-une-maison-daudit-international/" rel="bookmark" title="Gestion du serveur central de la CENI : le PPPC pour une maison d’audit  International"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/gestion-du-serveur-central-de-la-ceni-le-pppc-pour-une-maison-daudit-international/" rel="bookmark" title="Gestion du serveur central de la CENI : le PPPC pour une maison d’audit  International">Gestion du serveur central de la CENI : le PPPC pour...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/le-journal-satellite-accuse-au-tripaix-de-matete/" rel="bookmark" title="Le journal  «Satellite» accusé au Tripaix de Matete"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/nation/" class="td-post-category">Nation</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/le-journal-satellite-accuse-au-tripaix-de-matete/" rel="bookmark" title="Le journal  «Satellite» accusé au Tripaix de Matete">Le journal  «Satellite» accusé au Tripaix de Matete</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a5757106f2cd" data-td_block_id="td_uid_5_5a5757106f2cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a5757106f2cd" data-td_block_id="td_uid_5_5a5757106f2cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lephareonline.net/"><img class="td-retina-data" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:lephareonline@gmail.com">lephareonline@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Journal LePhare                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/bemba-defie-une-premiere-au-mlc/" rel="bookmark" title="Bemba défié : une  «première» au MLC"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/bemba-defie-une-premiere-au-mlc/" rel="bookmark" title="Bemba défié : une  «première» au MLC">Bemba défié : une  «première» au MLC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-23T09:53:23+00:00" >23 juillet 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/elections-2011-la-linelit-en-campagne-nationale-de-vulgarisation-de-la-ceni/" rel="bookmark" title="Elections 2011 : la Linelit en campagne nationale de vulgarisation de la CENI"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/elections-2011-la-linelit-en-campagne-nationale-de-vulgarisation-de-la-ceni/" rel="bookmark" title="Elections 2011 : la Linelit en campagne nationale de vulgarisation de la CENI">Elections 2011 : la Linelit en campagne nationale de vulgarisation de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-09-21T05:14:09+00:00" >21 septembre 2010</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a57571103953
    -->

    <script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.lephareonline.net\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.lephareonline.net\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_4dde4ecfe26d69b9b36b46eead57c342"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Kinshasa","api_language":"fr","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[24,75.2],"today_humidity":88,"today_wind_speed":[2.1,1.3],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1514458800,"day_temp":[30,85],"day_name":"jeu","owm_day_index":1},{"timestamp":1514545200,"day_temp":[22,72],"day_name":"ven","owm_day_index":2},{"timestamp":1514631600,"day_temp":[26,79],"day_name":"sam","owm_day_index":3},{"timestamp":1514718000,"day_temp":[26,78],"day_name":"dim","owm_day_index":4},{"timestamp":1514804400,"day_temp":[26,79],"day_name":"lun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27815]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lephareonline.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lephareonline.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>