<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lephareonline.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg" /><meta name="author" content="lephare">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Funérailles de Tshisekedi : l’UDPS dénonce une tricherie - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</title>
<link rel="canonical" href="http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Funérailles de Tshisekedi : l’UDPS dénonce une tricherie - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="og:description" content="Un document, réputé authentique et faisant office d’un compromis entre le gouvernement congolais, la famille biologique d’Etienne Tshisekedi et son parti politique, l’UDPS (Union pour la Démocratie et le Progrès Social), est en libre circulation sur les réseaux sociaux depuis le dernier week-end. Daté du 06 juin 2017 et signé par le Vice-Premier ministre et &hellip;" />
<meta property="og:url" content="http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/" />
<meta property="og:site_name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="article:publisher" content="http://www.facebook.com/journallephare" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2017-08-14T14:25:27+00:00" />
<meta property="fb:app_id" content="140780599463570" />
<meta property="og:image" content="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un document, réputé authentique et faisant office d’un compromis entre le gouvernement congolais, la famille biologique d’Etienne Tshisekedi et son parti politique, l’UDPS (Union pour la Démocratie et le Progrès Social), est en libre circulation sur les réseaux sociaux depuis le dernier week-end. Daté du 06 juin 2017 et signé par le Vice-Premier ministre et [&hellip;]" />
<meta name="twitter:title" content="Funérailles de Tshisekedi : l’UDPS dénonce une tricherie - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta name="twitter:site" content="@lephareonline" />
<meta name="twitter:image" content="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg" />
<meta name="twitter:creator" content="@lephareonline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux" href="http://www.lephareonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux des commentaires" href="http://www.lephareonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lephareonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minimal-tweet-css'  href='http://www.lephareonline.net/wp-content/plugins/minimalist-twitter-widget/wp-tweet.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lephareonline.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/funerailles-de-tshisekedi-ludps-denonce-tricherie\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.lephareonline.net","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.lephareonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lephareonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lephareonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel='shortlink' href='http://www.lephareonline.net/?p=27127' />
<link rel="alternate" type="application/json+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.lephareonline.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1502755593"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.lephareonline.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-footer-wrapper {
        background-color: #1e73be;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80050606-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27127 single-format-standard custom-background funerailles-de-tshisekedi-ludps-denonce-tricherie wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="td-mobile-main-menu"><li id="menu-item-26850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26850"><a href="http://www.lephareonline.net/">Accueil</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
<li id="menu-item-21558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21558"><a href="#">Autres&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21584"><a title="Groupe 1" href="#">Groupe 1<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li id="menu-item-21560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li id="menu-item-21561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li id="menu-item-21585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21585"><a href="#">Groupe 2<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li id="menu-item-21563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li id="menu-item-21564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li id="menu-item-21566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li id="menu-item-21580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li id="menu-item-21586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21586"><a href="#">Groupe 3<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li id="menu-item-21576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kinshasa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mardi 15  août 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.lephareonline.net/">
            <img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
            <span class="td-visual-hidden">Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.acotic.net/application-mobile-election/"><img src="http://www.lephareonline.net/wp-content/uploads/2016/12/15320429_1352167711501342_797960368_n.gif" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
	    </div>
    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26850"><a href="http://www.lephareonline.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21558"><a href="#">Autres&#8230;</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21584"><a title="Groupe 1" href="#">Groupe 1</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21585"><a href="#">Groupe 2</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21586"><a href="#">Groupe 3</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in A la une" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/a-la-une/"><span itemprop="title">A la une</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Funérailles de Tshisekedi : l’UDPS dénonce une tricherie"><meta itemprop="url" content = "http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/">Funérailles de Tshisekedi : l’UDPS dénonce une tricherie</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27127" class="post-27127 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualites" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lephareonline.net/a-la-une/">A la une</a></li><li class="entry-category"><a  href="http://www.lephareonline.net/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Funérailles de Tshisekedi : l’UDPS dénonce une tricherie</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.lephareonline.net/author/lephare/">lephare</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T14:25:27+00:00" >14 août 2017</time></span>                    <div class="td-post-comments"><a href="http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27127">193</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fun%C3%A9railles+de+Tshisekedi+%3A+l%E2%80%99UDPS+d%C3%A9nonce+une+tricherie&url=http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/&amp;media=http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg&description=Fun%C3%A9railles+de+Tshisekedi+%3A+l%E2%80%99UDPS+d%C3%A9nonce+une+tricherie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fun%C3%A9railles+de+Tshisekedi+%3A+l%E2%80%99UDPS+d%C3%A9nonce+une+tricherie%20-%20http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/" data-text="Funérailles de Tshisekedi : l’UDPS dénonce une tricherie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg" data-caption=""><img width="500" height="376" class="entry-thumb td-modal-image" src="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg" alt="" title="tshisekedi"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="http://www.lephareonline.net/lundi-19-septembre-sit-in-rassemblement-signifier-preavis-a-kabila/tshisekedi-3/" rel="attachment wp-att-25346"><img class="alignleft size-medium wp-image-25346" src="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi-300x226.jpg" alt="" width="300" height="226" srcset="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi-300x226.jpg 300w, http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi-80x60.jpg 80w, http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Un document, réputé authentique et faisant office d’un compromis entre le gouvernement congolais, la famille biologique d’Etienne Tshisekedi et son parti politique, l’UDPS (Union pour la Démocratie et le Progrès Social), est en libre circulation sur les réseaux sociaux depuis le dernier week-end. Daté du 06 juin 2017 et signé par le Vice-Premier ministre et ministre de l’Intérieur, Emmanuel Ramazani Shadari pour le compte du Gouvernement, Mgr Marcel Mulumba pour la famille biologique et Jean-Marc Kabund, Secrétaire général de l’UDPS, cet accord définit les modalités de rapatriement de la dépouille mortelle de l’illustre<br />
disparu, du lieu d’exposition et du site d’inhumation. L’unique point à régler restait le programme officiel des funérailles.</p>
<p>Le hic, dans l’affaire, est que l’UDPS affirme n’avoir jamais reçu copie du document en question. Selon Augustin Kabuya, porte-parole de ce parti, à la date du 06 juin 2017, les délégués des familles biologique et politique d’Etienne Tshisekedi avaient effectivement<br />
signé, en trois copies, l’accord auquel étaient parvenues les trois parties mais qu’il manquait la signature du représentant du gouvernement, qu’on avait présenté comme non disponible en raison de son emploi du temps fort chargé.</p>
<p>Notre source a soutenu que pendant deux mois, c’est la même réponse qui leur était donnée au sujet de la suite réservée aux copies en souffrance du côté de la partie gouvernementale. Voilà pourquoi la veuve du défunt, Marthe Kusala, était montée dernièrement au créneau pour accuser le gouvernement congolais de mauvaise foi, sur le plateau de TV 5 Monde, et de refuser que son mari soit enterré dans sa terre nationale. Augustin Kabuya a tenu à relever que la veuve de Tshisekedi avait dit vrai et que c’est du côté du gouvernement qu’on a continué à entretenir le flou, afin de faire croire à l’opinion tant nationale qu’internationale que les funérailles de ce dernier étaient bloquées par les familles politique et biologique. Il a encore martelé que si cela ne dépendait que du parti et de la famille du défunt, le dossier serait déjà clos depuis longtemps.</p>
<p>Par conséquent, c’est la surprise générale à la publication du document portant les signatures des délégués de toutes les parties.</p>
<p>Ici, on persiste et signe qu’à la date du 06 juin 2017, la signature d’Emmanuel Ramazani Shadari n’était pas là. C’est ainsi que les trois parties avaient adopté comme ligne de conduite de ne rien déclarer au sujet de l’organisation des obsèques de Tshisekedi tant que le communiqué conjoint ayant sanctionné leurs négociations ne serait pas rendu public. Augustin Kabuya soutient que la signature de ce membre du gouvernement est intervenue récemment et que si c’était le cas depuis le 06 juin 2017, on devrait expliquer aux Congolaises et Congolais la raison de la publication tardive du communiqué conjoint.</p>
<p>Par ailleurs, l’UDPS et la famille biologique d’Etienne Tshisekedi continuent d’attendre leurs copies de l’accord conclu avec le gouvernement. Jusqu’à preuve du contraire, elles s’estiment jusque-là non saisies.<br />
Kimp<br />
Communiqué conjoint</p>
<p>Dans le cadre de la bonne organisation des obsèques du défunt Etienne<br />
Tshisekedi wa Mulumba, Premier ministre honoraire, le Gouvernement de<br />
la République, la famille biologique de l’illustre disparu et du parti<br />
politique UDPS dont le défunt fut Président national, se sont réunis<br />
le mardi 23 mai  2017, sous la direction du Vice-premier ministre,<br />
Ministre de l’Intérieur et Sécurité, en son cabinet de travail et ont<br />
convenu ce qui suit :<br />
S’agissant des moyens à mettre en œuvre :<br />
L’Etat congolais prendra en charge tous les frais relatifs à<br />
l’organisation des obsèques de l’ancien Premier ministre.</p>
<p>Quant à l’organisation proprement dite des obsèques</p>
<p>1.      Une Commission spéciale chargée de l’organisation des funérailles<br />
est mise en place. Elle est présidée par le Vice-Premier ministre,<br />
Ministre de l’Intérieur et Sécurité, secondé par un Représentant de la<br />
famille biologique en la personne de Monseigneur Gérard Mulumba<br />
Kalemba et un Représentant de l’Union pour la Démocratie et le Progrès<br />
Social, UDPS en sigle.<br />
Cette Commission est composée en outre de dix (10) membres dont :<br />
&#8211; Quatre (4 délégués du Gouvernement ;<br />
&#8211; Trois (3) autres Représentants de la famille biologique de<br />
l’illustre disparu ;<br />
&#8211; Trois (3) délégués de l’UDPS<br />
2. La Commission spéciale chargée de l’organisation des funérailles a<br />
la responsabilité de la gestion de l’ensemble du programme des<br />
obsèques.<br />
3. Le Palais du Peuple a été retenu comme lieu d’exposition de la<br />
dépouille pour le recueillement ainsi que les hommages officiels et<br />
populaires ;<br />
4. Un avion spécial sera dépêché à Bruxelles, au Royaume de Belgique,<br />
pour ramener à Kinshasa, la dépouille et les membres de famille s’y<br />
trouvant<br />
5. Les trois parties ont convenu du lieu où reposera le corps de<br />
l’illustre disparu dans la Commune de la N’Sele<br />
6. Les trois parties s’engagent à honorer la mémoire de l’illustre<br />
disparu en s’abstenant, durant toute la période des obsèques, des<br />
propos, faits, gestes et actes de nature à perturber l’organisation<br />
harmonieuse des funérailles<br />
7. La commission spéciale chargée de l’organisation des funérailles<br />
rendra incessamment public le programme officiel détaillé des obsèques<br />
de l’illustre disparu</p>
<p>Fait à Kinshasa, le 6 juin 2017</p>
<p>Pour l’UDPS<br />
Le Secrétaire Général<br />
Jean-Marc Kabund-A-Kabund<br />
Pour la famille biologique<br />
Monseigneur Gérard Mulumba Kalemba<br />
Pour le Gouvernement, Le Vice-Premier ministre<br />
Ministre de l’Intérieur et Sécurité<br />
Emmanuel Ramazani Shadari</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fun%C3%A9railles+de+Tshisekedi+%3A+l%E2%80%99UDPS+d%C3%A9nonce+une+tricherie&url=http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/&amp;media=http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg&description=Fun%C3%A9railles+de+Tshisekedi+%3A+l%E2%80%99UDPS+d%C3%A9nonce+une+tricherie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fun%C3%A9railles+de+Tshisekedi+%3A+l%E2%80%99UDPS+d%C3%A9nonce+une+tricherie%20-%20http%3A%2F%2Fwww.lephareonline.net%2Ffunerailles-de-tshisekedi-ludps-denonce-tricherie%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/" data-text="Funérailles de Tshisekedi : l’UDPS dénonce une tricherie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lephareonline.net/pillage-pays-luzolo-bambi-saisit-de-nouveau-pgr/">Pillage du pays : Luzolo Bambi saisit de nouveau le PGR !</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.lephareonline.net/menace-fleuve-congo-kinshasa-se-ressaisir/">Menace sur le fleuve Congo: Kinshasa doit se ressaisir !</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.lephareonline.net/author/lephare/"><img alt='' src='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lephareonline.net/author/lephare/">lephare</a></span></div><div class="td-author-url"><a href="http://www.lephareonline.net">http://www.lephareonline.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lephare"></span><meta itemprop="datePublished" content="2017-08-14T14:25:27+00:00"><meta itemprop="dateModified" content="2017-08-14T14:25:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lephareonline.net/funerailles-de-tshisekedi-ludps-denonce-tricherie/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"></span><meta itemprop="name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa"></span><meta itemprop="headline " content="Funérailles de Tshisekedi : l’UDPS dénonce une tricherie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2016/09/Tshisekedi.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="376"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59923b091a47b = new tdBlock();
block_td_uid_1_59923b091a47b.id = "td_uid_1_59923b091a47b";
block_td_uid_1_59923b091a47b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59923b091a47b_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27127,"live_filter_cur_post_author":"5"}';
block_td_uid_1_59923b091a47b.td_column_number = "3";
block_td_uid_1_59923b091a47b.block_type = "td_block_related_posts";
block_td_uid_1_59923b091a47b.post_count = "3";
block_td_uid_1_59923b091a47b.found_posts = "9353";
block_td_uid_1_59923b091a47b.header_color = "";
block_td_uid_1_59923b091a47b.ajax_pagination_infinite_stop = "";
block_td_uid_1_59923b091a47b.max_num_pages = "3118";
tdBlocksArray.push(block_td_uid_1_59923b091a47b);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59923b091a47b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59923b091a47b" ><h4 class="td-related-title"><a id="td_uid_2_59923b0961e2f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59923b091a47b" href="#">RELATED ARTICLES</a><a id="td_uid_3_59923b0962b4e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59923b091a47b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_59923b091a47b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/nouvelles-mesures-contre-fraude-contrebande/" rel="bookmark" title="Nouvelles mesures contre la fraude et la contrebande"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/nouvelles-mesures-contre-fraude-contrebande/" rel="bookmark" title="Nouvelles mesures contre la fraude et la contrebande">Nouvelles mesures contre la fraude et la contrebande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/menace-fleuve-congo-kinshasa-se-ressaisir/" rel="bookmark" title="Menace sur le fleuve Congo: Kinshasa doit se ressaisir !"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2017/08/riviere-ubangi-218x150.jpg" alt="" title="Menace sur le fleuve Congo: Kinshasa doit se ressaisir !"/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/menace-fleuve-congo-kinshasa-se-ressaisir/" rel="bookmark" title="Menace sur le fleuve Congo: Kinshasa doit se ressaisir !">Menace sur le fleuve Congo: Kinshasa doit se ressaisir !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/pillage-pays-luzolo-bambi-saisit-de-nouveau-pgr/" rel="bookmark" title="Pillage du pays : Luzolo Bambi saisit de nouveau le PGR !"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/08/Luzolo-Bambi1-218x150.jpg" alt="" title="Pillage du pays : Luzolo Bambi saisit de nouveau le PGR !"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/pillage-pays-luzolo-bambi-saisit-de-nouveau-pgr/" rel="bookmark" title="Pillage du pays : Luzolo Bambi saisit de nouveau le PGR !">Pillage du pays : Luzolo Bambi saisit de nouveau le PGR !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59923b091a47b" data-td_block_id="td_uid_1_59923b091a47b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59923b091a47b" data-td_block_id="td_uid_1_59923b091a47b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><a href="http://www.acotic.net/application-mobile-election/"><img src="http://www.lephareonline.net/wp-content/uploads/2016/12/PUB-300X250-1.gif" /></a></div><script>var block_td_uid_4_59923b0964ccd = new tdBlock();
block_td_uid_4_59923b0964ccd.id = "td_uid_4_59923b0964ccd";
block_td_uid_4_59923b0964ccd.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59923b0964ccd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59923b0964ccd.td_column_number = "1";
block_td_uid_4_59923b0964ccd.block_type = "td_block_7";
block_td_uid_4_59923b0964ccd.post_count = "4";
block_td_uid_4_59923b0964ccd.found_posts = "12988";
block_td_uid_4_59923b0964ccd.header_color = "";
block_td_uid_4_59923b0964ccd.ajax_pagination_infinite_stop = "";
block_td_uid_4_59923b0964ccd.max_num_pages = "3247";
tdBlocksArray.push(block_td_uid_4_59923b0964ccd);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59923b0964ccd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59923b0964ccd" ><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_4_59923b0964ccd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/la-monusco-privilegie-une-approche-pacifique-pour-le-moment/" rel="bookmark" title="La Monusco privilégie une approche pacifique pour le moment"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/la-monusco-privilegie-une-approche-pacifique-pour-le-moment/" rel="bookmark" title="La Monusco privilégie une approche pacifique pour le moment">La Monusco privilégie une approche pacifique pour le moment</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-08-09T00:00:00+00:00" >9 août 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/veillee-darmes-dans-les-termitieres-des-marginaux/" rel="bookmark" title="Veillée d’armes dans les termitières des marginaux"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/10/rdc_likofi-100x70.jpg" alt="" title="Veillée d’armes dans les termitières des marginaux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/veillee-darmes-dans-les-termitieres-des-marginaux/" rel="bookmark" title="Veillée d’armes dans les termitières des marginaux">Veillée d’armes dans les termitières des marginaux</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-09T07:17:34+00:00" >9 décembre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/lunc-denonce-lagenda-cache-de-la-ceni-et-de-la-majorite/" rel="bookmark" title="L’UNC dénonce l’agenda caché de la CENI et de la Majorité"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/lunc-denonce-lagenda-cache-de-la-ceni-et-de-la-majorite/" rel="bookmark" title="L’UNC dénonce l’agenda caché de la CENI et de la Majorité">L’UNC dénonce l’agenda caché de la CENI et de la Majorité</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-03T13:10:14+00:00" >3 septembre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/79-societes-sud-africaines-en-quete-des-partenaires-congolaises/" rel="bookmark" title="79 sociétés sud-africaines en quête des partenaires  Congolaises"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/79-societes-sud-africaines-en-quete-des-partenaires-congolaises/" rel="bookmark" title="79 sociétés sud-africaines en quête des partenaires  Congolaises">79 sociétés sud-africaines en quête des partenaires  Congolaises</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-12T14:35:02+00:00" >12 juin 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_59923b0964ccd" data-td_block_id="td_uid_4_59923b0964ccd">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_59923b0972a49 = new tdBlock();
block_td_uid_5_59923b0972a49.id = "td_uid_5_59923b0972a49";
block_td_uid_5_59923b0972a49.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59923b0972a49_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59923b0972a49.td_column_number = "1";
block_td_uid_5_59923b0972a49.block_type = "td_block_15";
block_td_uid_5_59923b0972a49.post_count = "4";
block_td_uid_5_59923b0972a49.found_posts = "12988";
block_td_uid_5_59923b0972a49.header_color = "";
block_td_uid_5_59923b0972a49.ajax_pagination_infinite_stop = "";
block_td_uid_5_59923b0972a49.max_num_pages = "3247";
tdBlocksArray.push(block_td_uid_5_59923b0972a49);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_59923b0972a49_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59923b0972a49" ><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_5_59923b0972a49 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/senat-adopte-loi-traitance-secteur-prive/" rel="bookmark" title="Le Sénat adopte la loi sur la sous-traitance dans le secteur privé"><img width="200" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2014/01/senat-congo-kinshasa-rdc-1.jpg" alt="" title="Le Sénat adopte la loi sur la sous-traitance dans le secteur privé"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/senat-adopte-loi-traitance-secteur-prive/" rel="bookmark" title="Le Sénat adopte la loi sur la sous-traitance dans le secteur privé">Le Sénat adopte la loi sur la sous-traitance dans le secteur...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/manifestations-publiques-33-ong-exigent-levee-de-linterdiction/" rel="bookmark" title="Manifestations publiques : 33 ONG exigent la levée de l’interdiction"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2016/11/George-kapiamba-218x150.jpg" alt="" title="Manifestations publiques : 33 ONG exigent la levée de l’interdiction"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/manifestations-publiques-33-ong-exigent-levee-de-linterdiction/" rel="bookmark" title="Manifestations publiques : 33 ONG exigent la levée de l’interdiction">Manifestations publiques : 33 ONG exigent la levée de l’interdiction</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/1er-aout-les-morts-en-insecurite/" rel="bookmark" title="1er août : les morts en  Insécurité"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/1er-aout-les-morts-en-insecurite/" rel="bookmark" title="1er août : les morts en  Insécurité">1er août : les morts en  Insécurité</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/scandale-au-moment-du-versement-de-la-dot-cest-moi-le-vrai-pere-declare-un-inconnu-devant-le-cocu-et-toute-sa-famille/" rel="bookmark" title="Scandale au moment du versement de la dot : « C’est moi le vrai père » déclare un inconnu devant le cocu et toute sa famille"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/scandale-au-moment-du-versement-de-la-dot-cest-moi-le-vrai-pere-declare-un-inconnu-devant-le-cocu-et-toute-sa-famille/" rel="bookmark" title="Scandale au moment du versement de la dot : « C’est moi le vrai père » déclare un inconnu devant le cocu et toute sa famille">Scandale au moment du versement de la dot : « C’est...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59923b0972a49" data-td_block_id="td_uid_5_59923b0972a49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59923b0972a49" data-td_block_id="td_uid_5_59923b0972a49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lephareonline.net/"><img class="td-retina-data" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:lephareonline@gmail.com">lephareonline@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Journal LePhare                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/le-cenadep-pour-une-citoyennete-responsable/" rel="bookmark" title="Le CENADEP pour une  citoyenneté responsable"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/le-cenadep-pour-une-citoyennete-responsable/" rel="bookmark" title="Le CENADEP pour une  citoyenneté responsable">Le CENADEP pour une  citoyenneté responsable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-03T08:12:35+00:00" >3 septembre 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/tripatouillage-comptes-de-ceni-nangaa-interpelle/" rel="bookmark" title="Tripatouillage des comptes de la CENI : Nangaa interpellé !"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/10/corneille-100x70.jpg" alt="" title="Tripatouillage des comptes de la CENI : Nangaa interpellé !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/tripatouillage-comptes-de-ceni-nangaa-interpelle/" rel="bookmark" title="Tripatouillage des comptes de la CENI : Nangaa interpellé !">Tripatouillage des comptes de la CENI : Nangaa interpellé !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-31T06:00:20+00:00" >31 octobre 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 59923b09a2fb4
    -->

    <script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/funerailles-de-tshisekedi-ludps-denonce-tricherie\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/funerailles-de-tshisekedi-ludps-denonce-tricherie\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_4dde4ecfe26d69b9b36b46eead57c342"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Kinshasa","api_language":"fr","today_icon":"mist-n","today_icon_text":"brume","today_temp":[24,75.2],"today_humidity":73,"today_wind_speed":[3.1,1.9],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502881200,"day_temp":[28,82],"day_name":"mer","owm_day_index":2},{"timestamp":1502967600,"day_temp":[27,81],"day_name":"jeu","owm_day_index":3},{"timestamp":1503054000,"day_temp":[28,82],"day_name":"ven","owm_day_index":4},{"timestamp":1503140400,"day_temp":[28,83],"day_name":"sam","owm_day_index":5},{"timestamp":1503226800,"day_temp":[28,82],"day_name":"dim","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27127]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lephareonline.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lephareonline.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>