<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lephareonline.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg" /><meta name="author" content="lephare">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse » - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</title>
<link rel="canonical" href="http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse » - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="og:description" content="Rossy Mukendi, Eric Boloko, Thérèse Kapangala, Hussein Ngandu, Serge Kikunda… sont autant de jeunes congolais prometteurs, lâchement tués par des hommes et femmes en uniforme parfaitement identifiés et dont on attend les arrestations puis des jugements exemplaires. Il est temps que les Forces armées de la République Démocratique du Congo (FARDC) et la Police Nationale &hellip;" />
<meta property="og:url" content="http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/" />
<meta property="og:site_name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta property="article:publisher" content="http://www.facebook.com/journallephare" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-03-05T10:26:44+00:00" />
<meta property="fb:app_id" content="140780599463570" />
<meta property="og:image" content="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rossy Mukendi, Eric Boloko, Thérèse Kapangala, Hussein Ngandu, Serge Kikunda… sont autant de jeunes congolais prometteurs, lâchement tués par des hommes et femmes en uniforme parfaitement identifiés et dont on attend les arrestations puis des jugements exemplaires. Il est temps que les Forces armées de la République Démocratique du Congo (FARDC) et la Police Nationale [&hellip;]" />
<meta name="twitter:title" content="Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse » - Journal Le Phare, Quotidien indépendant paraissant à Kinshasa" />
<meta name="twitter:site" content="@lephareonline" />
<meta name="twitter:image" content="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg" />
<meta name="twitter:creator" content="@lephareonline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lephareonline.net\/","name":"Journal Le Phare, Quotidien ind\u00e9pendant paraissant \u00e0 Kinshasa","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lephareonline.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux" href="http://www.lephareonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa &raquo; Flux des commentaires" href="http://www.lephareonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lephareonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minimal-tweet-css'  href='http://www.lephareonline.net/wp-content/plugins/minimalist-twitter-widget/wp-tweet.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lephareonline.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lephareonline.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.lephareonline.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.lephareonline.net\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.lephareonline.net","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.lephareonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lephareonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lephareonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<meta name="generator" content="WooCommerce 3.2.3" />
<link rel='shortlink' href='http://www.lephareonline.net/?p=28126' />
<link rel="alternate" type="application/json+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lephareonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lephareonline.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.lephareonline.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1520286795"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.lephareonline.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-footer-wrapper {
        background-color: #1e73be;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80050606-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-28126 single-format-standard custom-background cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="td-mobile-main-menu"><li id="menu-item-26850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26850"><a href="http://www.lephareonline.net/">Accueil</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
<li id="menu-item-21558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21558"><a href="#">Autres&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21584"><a title="Groupe 1" href="#">Groupe 1<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li id="menu-item-21560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li id="menu-item-21561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li id="menu-item-21585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21585"><a href="#">Groupe 2<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li id="menu-item-21563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li id="menu-item-21564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li id="menu-item-21566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li id="menu-item-21580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li id="menu-item-21586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21586"><a href="#">Groupe 3<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li id="menu-item-21576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kinshasa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lundi 5  mars 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.lephareonline.net/">
            <img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
            <span class="td-visual-hidden">Journal Le Phare, Quotidien indépendant paraissant à Kinshasa</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.acotic.net/application-mobile-election/"><img src="http://www.lephareonline.net/wp-content/uploads/2016/12/15320429_1352167711501342_797960368_n.gif" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.lephareonline.net/">
			<img class="td-retina-data" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/>
		</a>
	    </div>
    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26850"><a href="http://www.lephareonline.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.lephareonline.net/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lephareonline.net/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lephareonline.net/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.lephareonline.net/a-travers-kinshasa/">A travers Kinshasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.lephareonline.net/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="http://www.lephareonline.net/interview/">Interview</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21558"><a href="#">Autres&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21584"><a title="Groupe 1" href="#">Groupe 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.lephareonline.net/sport/">Sport</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://www.lephareonline.net/sciences/">Sciences</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.lephareonline.net/election/">Elections</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21560"><a href="http://www.lephareonline.net/carnet-de-voyage/">Carnet de voyage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21561"><a href="http://www.lephareonline.net/conjoncture/">Conjoncture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="http://www.lephareonline.net/point-chaud/">Point chaud</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21582"><a href="http://www.lephareonline.net/reportage/">Reportage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21585"><a href="#">Groupe 2</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="http://www.lephareonline.net/culture-et-art/musique/">Musique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21563"><a href="http://www.lephareonline.net/daccord/">D&rsquo;accord</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21564"><a href="http://www.lephareonline.net/documents/">Documents</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21565"><a href="http://www.lephareonline.net/dossier-lumumba/">Dossier Lumumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21566"><a href="http://www.lephareonline.net/droit-de-reponse/">Droit de reponse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21567"><a href="http://www.lephareonline.net/economie-et-finances/">Economie et Finances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21578"><a href="http://www.lephareonline.net/mieux-vaux-en-rire/">Mieux vaux en rire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21580"><a href="http://www.lephareonline.net/pas-daccord/">Pas d&rsquo;accord</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21586"><a href="#">Groupe 3</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21568"><a href="http://www.lephareonline.net/education/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21569"><a href="http://www.lephareonline.net/entreprise/">Entreprise</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="http://www.lephareonline.net/envvironnement/">ENVVIRONNEMENT</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21571"><a href="http://www.lephareonline.net/in-memoriam/">In memoriam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21573"><a href="http://www.lephareonline.net/le-coin-du-pasteur/">Le coin du pasteur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21575"><a href="http://www.lephareonline.net/le-phare-au-feminin/">Le phare au feminin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21576"><a href="http://www.lephareonline.net/libre-opinion/">Libre opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="http://www.lephareonline.net/medias/">Médias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://www.lephareonline.net/tribune-libre/">Tribune Libre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lephareonline.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in A la une" class="entry-crumb" itemprop="url" href="http://www.lephareonline.net/a-la-une/"><span itemprop="title">A la une</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Le cri de cœur du député Gilbert Kiakwama en direction de la..."><meta itemprop="url" content = "http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/">Le cri de cœur du député Gilbert Kiakwama en direction de la...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28126" class="post-28126 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualites" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lephareonline.net/a-la-une/">A la une</a></li><li class="entry-category"><a  href="http://www.lephareonline.net/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse »</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.lephareonline.net/author/lephare/">lephare</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T10:26:44+00:00" >5 mars 2018</time></span>                    <div class="td-post-comments"><a href="http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28126">186</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+cri+de+c%C5%93ur+du+d%C3%A9put%C3%A9+Gilbert+Kiakwama+en+direction+de+la+PNC+%3A+%C2%AB+Nous+ne+sommes+pas+des+animaux+et+vous+n%E2%80%99%C3%AAtes+pas+%C3%A0+la+chasse+%C2%BB&url=http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/&amp;media=http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg&description=Le+cri+de+c%C5%93ur+du+d%C3%A9put%C3%A9+Gilbert+Kiakwama+en+direction+de+la+PNC+%3A+%C2%AB+Nous+ne+sommes+pas+des+animaux+et+vous+n%E2%80%99%C3%AAtes+pas+%C3%A0+la+chasse+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+cri+de+c%C5%93ur+du+d%C3%A9put%C3%A9+Gilbert+Kiakwama+en+direction+de+la+PNC+%3A+%C2%AB+Nous+ne+sommes+pas+des+animaux+et+vous+n%E2%80%99%C3%AAtes+pas+%C3%A0+la+chasse+%C2%BB%20-%20http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/" data-text="Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg" alt="" title="Kiakwama Gilbert"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3706077085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="9809592688"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="http://www.lephareonline.net/financement-des-elections-lopposition-denonce-les-deficits-budgetaires-chroniques-de-la-ceni/kiakwama-gilbert/" rel="attachment wp-att-20323"><img class="alignleft size-medium wp-image-20323" src="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert-300x225.jpg" alt="" width="300" height="225" srcset="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert-300x225.jpg 300w, http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert-80x60.jpg 80w, http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert-265x198.jpg 265w, http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert-560x420.jpg 560w, http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>Rossy Mukendi, Eric Boloko, Thérèse Kapangala, Hussein Ngandu, Serge Kikunda… sont autant de jeunes congolais prometteurs, lâchement tués par des hommes et femmes en uniforme parfaitement identifiés et dont on attend les arrestations puis des jugements exemplaires.</p>
<p>Il est temps que les Forces armées de la République Démocratique du Congo (FARDC) et la Police Nationale congolaise (PNC) prennent conscience que nous sommes fatigués de présenter des condoléances aux familles endeuillées.</p>
<p>Au porte-parole de la PNC qui aime raconter des fables macabres sur<br />
la RTNC, j’aimerais citer ce proverbe kongo: Bafuidi ku nvita, kabena<br />
lutangu ko. Kansi Babuta bana bazebi lutangu. En somme et en<br />
contextualisant: « Si lui a des difficultés à compter les morts causés<br />
par les forces en uniforme, qu’il soit certain que les parents qui ont<br />
perdu leurs enfants eux, savent les compter ». Il faut dès lors, nous<br />
épargner ces fables et simplement cesser de tuer des manifestants<br />
pacifiques et sans armes. Nous ne sommes pas des animaux et vous<br />
n’êtes pas à la chasse! Il faut, cher officier supérieur, prendre<br />
note, et je l’avais dit en Octobre 2017, que les congolais sont<br />
excédés et déterminés. La mort de tous ces jeunes gens appellera<br />
aussi, après les élections démocratiques, à une profonde réforme de<br />
l’Armée, de la Police et des Services de notre pays.<br />
Vu les morts causés par les balles d’hommes en uniforme; vu le mépris<br />
des règles d’engagement élémentaire en République; vu l’absence de<br />
maîtrise du feu en temps de paix; vu l’utilisation disproportionnée<br />
des armes létales; vu les voies de faits causées par les troupes en<br />
uniforme; vu l’implication d’officiers dans des menaces ou des<br />
tabassages de prêtres; vu la profanation de lieux saints; vu l’absence<br />
d’éthique, de morale et d’humanisme des troupes sur les images<br />
diffusées; vu les tirs mortels sans sommations, tendus, pour donner la<br />
mort à des compatriotes mains nues dont l’unique tort est de réclamer<br />
une vie meilleure et leur droit de choisir leurs dirigeants lors<br />
d’élections pluralistes, transparentes, libres et équitables; vu les<br />
mutilations de citoyens causées par des hommes en uniforme; vu les<br />
arrestations arbitraires; vu les violations de domiciles; vu les<br />
enlèvements de jeunes, membres de mouvements citoyens ou non; vu la<br />
séquestration des corps des victimes; vu l’usage abusif et suffocant<br />
des gaz lacrymogènes… Il est impérieux que nous rappelions à tous les<br />
officiers supérieurs et subalternes, ayant une once de formation,<br />
l’engagement vrai qui doit être le leur pour notre Etat, nos Forces<br />
Armées et notre Police, dont il y a lieu de reconnaître que les<br />
tentatives de réformes ont manifestement échoué suite aux brassage,<br />
mixage, incorporation, intégration, mutations successives,<br />
redéploiement et dons de grades.</p>
<p>Quels sont vos devoirs républicains pour nos FARDC et notre Police Nationale?<br />
1. Lutter contre la dislocation de notre Etat-Nation et garantir la<br />
stabilité des institutions démocratiques.<br />
2. Lutter pour la méritocratie: les grades, les formations, les<br />
affectations, les réaffectations devront se faire à l’avenir avec un<br />
plan directeur, des références militaires et policières certaines et<br />
vérifiables.<br />
3. Veiller à la cohésion et à l’adhésion du peuple. Hier les troupes<br />
de l’AFDL se sont promenées d’Est en Ouest au Zaïre, uniquement parce<br />
que le Peuple voulait le changement. Il voulait l’alternance.<br />
Aujourd’hui aussi, ce peuple réclame l’alternance politique et son<br />
droit de s’exprimer pacifiquement. La police et l’armée doivent cesser<br />
d’être ce lieu où on déverse la misère de notre société ou celle des<br />
Etats voisins. Lieu où tous les rebelles de la terre ont droit de<br />
cité! Que ceux d’entre vous qui ont étudié, consenti à de nombreux<br />
efforts pour passer des examens fastidieux, restent inébranlablement<br />
républicains et comprennent les revendications du peuple congolais<br />
pour l’Etat de droit, la démocratie, les droits de l’homme, les<br />
libertés des citoyens et l’organisation régulière des élections! Vous<br />
êtes censé être nos fils, nos filles, nos frères, nos sœurs, et nos<br />
parents les plus valeureux, les plus intelligents, les plus capés, les<br />
plus vaillants: « Servez donc la nation, selon ses règles. Rien<br />
d’autre« . Les Etats voisins, qui ont déversé leurs ressortissants<br />
dans nos rangs doivent se rassurer que leur sécurité sera demain<br />
garantie par des mécanismes de coopération bilatéraux et régionaux<br />
efficients. Ils devront rappeler leurs nombreux ressortissants en<br />
détachement, chez eux. C’est un souhait déterminé et UNANIME des<br />
congolais.<br />
4. Nos Officiers généraux et supérieurs doivent veiller au parfait<br />
entraînement et encadrement des troupes car, au vu des trop nombreux<br />
morts par balles, il apparait que certains officiers des FARDC et de<br />
la PNC sont sans formations requises et totalement déconnectés de la<br />
troupe pour encadrer fermement leurs hommes et arriver à préserver les<br />
vies des manifestants pacifiques! Ces millions de congolais qui<br />
battent le pavée, à travers le pays, se battent également pour le<br />
mieux-être des Officiers Congolais et celui des Hommes de troupe.<br />
5. L’Armée et la Police ne doivent pas souffrir des commandements<br />
défaillants, des commandements multiples. Seuls l’ordre et la<br />
compétence devraient être les critères pour encadrer nos troupes<br />
déployées sur la voie publique, au front ou dans des missions<br />
internationales.<br />
6. L’Armée et la Police devront éradiquer l’affairisme. Beaucoup<br />
d’officiers supérieurs sont comme jadis, au vu et au su de leurs<br />
subalternes et du gouvernement complice, devenus des hommes d’affaires<br />
pour ne pas dire des négociants ou des facilitateurs!<br />
7. L’Armée et la Police doivent lutter contre l’indiscipline.<br />
L’indiscipline est visible partout: notre troupe abandonnée à<br />
elle-même et découragée déambule dans les rues, se comporte mal dans<br />
les transports en commun, dans nos régions, dans les opérations de<br />
maintien de la paix ou au front.<br />
8. L’Armée et la Police doivent rétablir l’éméritat. Les plus<br />
valeureux d’entre les officiers, les plus républicains d’entre eux<br />
devront être cités en exemples. Nos jeunes soldats, nos jeunes<br />
policiers ou officiers n’ont plus de modèles. Les Botheti, Mosala,<br />
Amela, Ipoma, feu Nzanza, feu Ilunga Shamanga, feu Mamadou Ndala, feu<br />
Lucien Bahuma sont voués aux gémonies et aujourd’hui, inutile à une<br />
Nation qui les a formés et qu’ils aiment ou aimaient viscéralement.<br />
Pendant que sous d’autres cieux on célèbre les Rawlings, les Obasanjo,<br />
les Amani Toumani Touré, les Foch, les Montgomery, les Patton…<br />
N’avons-nous pas d’Officiers congolais capables de prendre la mesure<br />
de ce qu’est l’INTERET NATIONAL? La vaillance et la fidélité doivent<br />
toujours être tournées vers la Nation. Car, les hommes politiques<br />
passent; la Nation et les institutions demeurent!<br />
Chers frères en armes, préservez-vous! Préservez vos carrières au<br />
service de l’Etat et de la Nation.<br />
Aujourd’hui comme demain, et tenant compte de la prééminence relative<br />
des questions sécuritaires ces deux dernières décennies, les<br />
gouvernants qui sortiront des urnes démocratiques devront discuter et<br />
arrêter un plan stratégique général de notre Armée, de notre Police et<br />
de nos Services d’intelligence. Car sans une sécurité professionnelle<br />
et dissuasive, la République Démocratique du Congo n’aura pas la paix<br />
ni la stabilité nécessaires à son développement durable! Le<br />
gouvernement démocratique futur devra avoir un plan directeur abouti<br />
sur le recrutement, l’encadrement, le financement, les priorités<br />
logistiques ainsi qu’une gestion efficace des ressources humaines.<br />
La période électorale transparente et apaisée que nous souhaitons<br />
doit être l’occasion de confronter nos options fondamentales pour<br />
notre pays. Ceci est vrai s’agissant des domaines militaire,<br />
sécuritaire et policier que je viens d’évoquer mais, en réalité nos<br />
réformes devront concerner l’ensemble des domaines d’activités de<br />
l’Etat. Oui, « Kabila doit partir ». Mais, il faudra constituer une<br />
alternative crédible. Une alternative politique capable de changer<br />
l’Etat congolais et la vie de nos concitoyens au-delà d’un changement<br />
de personnel politique. Le défi pour la classe politique congolaise<br />
est de changer de système!<br />
Nous ne pouvons plus compter sur ces « dirigeants » incapables de<br />
protéger nos vies et qui tolèrent l’assassinat de tous ces jeunes<br />
citoyens sans armes. Donnons la parole au peuple congolais à travers<br />
des élections libres, transparentes, justes, démocratiques et dans les<br />
meilleurs délais. Il faut partir sereinement. Le peuple gagne toujours<br />
disait Rossy Mukendi!<br />
Kinshasa, le 1er Mars 2018.<br />
Gilbert Kiakwama kia Kiziki</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="4960590684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+cri+de+c%C5%93ur+du+d%C3%A9put%C3%A9+Gilbert+Kiakwama+en+direction+de+la+PNC+%3A+%C2%AB+Nous+ne+sommes+pas+des+animaux+et+vous+n%E2%80%99%C3%AAtes+pas+%C3%A0+la+chasse+%C2%BB&url=http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F&via=Journal+Le+Phare%2C+Quotidien+ind%C3%A9pendant+paraissant+%C3%A0+Kinshasa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/&amp;media=http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg&description=Le+cri+de+c%C5%93ur+du+d%C3%A9put%C3%A9+Gilbert+Kiakwama+en+direction+de+la+PNC+%3A+%C2%AB+Nous+ne+sommes+pas+des+animaux+et+vous+n%E2%80%99%C3%AAtes+pas+%C3%A0+la+chasse+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+cri+de+c%C5%93ur+du+d%C3%A9put%C3%A9+Gilbert+Kiakwama+en+direction+de+la+PNC+%3A+%C2%AB+Nous+ne+sommes+pas+des+animaux+et+vous+n%E2%80%99%C3%AAtes+pas+%C3%A0+la+chasse+%C2%BB%20-%20http%3A%2F%2Fwww.lephareonline.net%2Fcri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/" data-text="Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lephareonline.net/muzito-meilleur-candidat-de-majorite-rd-congo/">Muzito : le meilleur candidat de la majorité en RD Congo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.lephareonline.net/machine-a-voter-45-questions-de-ludps-a-ceni/">Machine à voter  : 45 questions de l’UDPS à la CENI</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.lephareonline.net/author/lephare/"><img alt='' src='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ddd97e277025dcf9591cb5d65b9681b7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lephareonline.net/author/lephare/">lephare</a></span></div><div class="td-author-url"><a href="http://www.lephareonline.net">http://www.lephareonline.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lephare"></span><meta itemprop="datePublished" content="2018-03-05T10:26:44+00:00"><meta itemprop="dateModified" content="2018-03-05T10:26:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lephareonline.net/cri-de-coeur-depute-gilbert-kiakwama-direction-de-pnc-ne-sommes-animaux-netes-a-chasse/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png"></span><meta itemprop="name" content="Journal Le Phare, Quotidien indépendant paraissant à Kinshasa"></span><meta itemprop="headline " content="Le cri de cœur du député Gilbert Kiakwama en direction de la PNC : « Nous ne sommes pas des animaux et vous n’êtes pas à la chasse »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lephareonline.net/wp-content/uploads/2015/07/Kiakwama-Gilbert.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a9dbc4c0fc31 = new tdBlock();
block_td_uid_1_5a9dbc4c0fc31.id = "td_uid_1_5a9dbc4c0fc31";
block_td_uid_1_5a9dbc4c0fc31.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a9dbc4c0fc31_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28126,"live_filter_cur_post_author":"5"}';
block_td_uid_1_5a9dbc4c0fc31.td_column_number = "3";
block_td_uid_1_5a9dbc4c0fc31.block_type = "td_block_related_posts";
block_td_uid_1_5a9dbc4c0fc31.post_count = "3";
block_td_uid_1_5a9dbc4c0fc31.found_posts = "9771";
block_td_uid_1_5a9dbc4c0fc31.header_color = "";
block_td_uid_1_5a9dbc4c0fc31.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a9dbc4c0fc31.max_num_pages = "3257";
tdBlocksArray.push(block_td_uid_1_5a9dbc4c0fc31);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a9dbc4c0fc31_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a9dbc4c0fc31" ><h4 class="td-related-title"><a id="td_uid_2_5a9dbc4c227e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a9dbc4c0fc31" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a9dbc4c234bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a9dbc4c0fc31" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a9dbc4c0fc31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/machine-a-voter-45-questions-de-ludps-a-ceni/" rel="bookmark" title="Machine à voter  : 45 questions de l’UDPS à la CENI"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/machine-a-voter-45-questions-de-ludps-a-ceni/" rel="bookmark" title="Machine à voter  : 45 questions de l’UDPS à la CENI">Machine à voter  : 45 questions de l’UDPS à la CENI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/muzito-meilleur-candidat-de-majorite-rd-congo/" rel="bookmark" title="Muzito : le meilleur candidat de la majorité en RD Congo"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2016/02/adolphe-muzito_Premier-Ministre-2-218x150.jpg" alt="" title="Muzito : le meilleur candidat de la majorité en RD Congo"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/muzito-meilleur-candidat-de-majorite-rd-congo/" rel="bookmark" title="Muzito : le meilleur candidat de la majorité en RD Congo">Muzito : le meilleur candidat de la majorité en RD Congo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/daniel-shekomba-85-revenus-annee-poches-politiques-affairistes/" rel="bookmark" title="Daniel Shekomba : «85% des revenus vont chaque année dans les poches des politiques affairistes&#8230;»"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2017/11/alain-daniel2-218x150.png" alt="" title="Daniel Shekomba : «85% des revenus vont chaque année dans les poches des politiques affairistes&#8230;»"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/daniel-shekomba-85-revenus-annee-poches-politiques-affairistes/" rel="bookmark" title="Daniel Shekomba : «85% des revenus vont chaque année dans les poches des politiques affairistes&#8230;»">Daniel Shekomba : «85% des revenus vont chaque année dans les poches des politiques affairistes&#8230;»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a9dbc4c0fc31" data-td_block_id="td_uid_1_5a9dbc4c0fc31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a9dbc4c0fc31" data-td_block_id="td_uid_1_5a9dbc4c0fc31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><a href="http://www.acotic.net/application-mobile-election/"><img src="http://www.lephareonline.net/wp-content/uploads/2016/12/PUB-300X250-1.gif" /></a></div><script>var block_td_uid_4_5a9dbc4c2eb15 = new tdBlock();
block_td_uid_4_5a9dbc4c2eb15.id = "td_uid_4_5a9dbc4c2eb15";
block_td_uid_4_5a9dbc4c2eb15.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a9dbc4c2eb15_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a9dbc4c2eb15.td_column_number = "1";
block_td_uid_4_5a9dbc4c2eb15.block_type = "td_block_7";
block_td_uid_4_5a9dbc4c2eb15.post_count = "4";
block_td_uid_4_5a9dbc4c2eb15.found_posts = "13407";
block_td_uid_4_5a9dbc4c2eb15.header_color = "";
block_td_uid_4_5a9dbc4c2eb15.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a9dbc4c2eb15.max_num_pages = "3352";
tdBlocksArray.push(block_td_uid_4_5a9dbc4c2eb15);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a9dbc4c2eb15_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a9dbc4c2eb15" ><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_4_5a9dbc4c2eb15 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/paul-kagame-brutal-mais-franc/" rel="bookmark" title="Paul Kagame brutal mais franc"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/paul-kagame-brutal-mais-franc/" rel="bookmark" title="Paul Kagame brutal mais franc">Paul Kagame brutal mais franc</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-01-30T22:15:39+00:00" >30 janvier 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/la-question-orale-au-premier-ministre-enjeu-dinformation-ou-question-de-confiance/" rel="bookmark" title="La question orale au Premier ministre : enjeu d’information ou question de confiance ?"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/la-question-orale-au-premier-ministre-enjeu-dinformation-ou-question-de-confiance/" rel="bookmark" title="La question orale au Premier ministre : enjeu d’information ou question de confiance ?">La question orale au Premier ministre : enjeu d’information ou question...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-04-27T02:51:57+00:00" >27 avril 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/tricomgombe-33-agents-retraites-du-ghk-poursuivent-la-biac-en-paiement-des-d-i/" rel="bookmark" title="Tricom/Gombe : 33 agents retraités du GHK poursuivent la BIAC en paiement des D.I."><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/tricomgombe-33-agents-retraites-du-ghk-poursuivent-la-biac-en-paiement-des-d-i/" rel="bookmark" title="Tricom/Gombe : 33 agents retraités du GHK poursuivent la BIAC en paiement des D.I.">Tricom/Gombe : 33 agents retraités du GHK poursuivent la BIAC en paiement...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-11T15:03:37+00:00" >11 août 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/ceni-sans-nouveau-fichier-electoral-confusion-electorale-2/" rel="bookmark" title="Ceni : sans nouveau fichier électoral&#8230; confusion électorale !"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/ceni-sans-nouveau-fichier-electoral-confusion-electorale-2/" rel="bookmark" title="Ceni : sans nouveau fichier électoral&#8230; confusion électorale !">Ceni : sans nouveau fichier électoral&#8230; confusion électorale !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-27T13:59:28+00:00" >27 avril 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5a9dbc4c2eb15" data-td_block_id="td_uid_4_5a9dbc4c2eb15">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_5a9dbc4c4308d = new tdBlock();
block_td_uid_5_5a9dbc4c4308d.id = "td_uid_5_5a9dbc4c4308d";
block_td_uid_5_5a9dbc4c4308d.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a9dbc4c4308d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a9dbc4c4308d.td_column_number = "1";
block_td_uid_5_5a9dbc4c4308d.block_type = "td_block_15";
block_td_uid_5_5a9dbc4c4308d.post_count = "4";
block_td_uid_5_5a9dbc4c4308d.found_posts = "13407";
block_td_uid_5_5a9dbc4c4308d.header_color = "";
block_td_uid_5_5a9dbc4c4308d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a9dbc4c4308d.max_num_pages = "3352";
tdBlocksArray.push(block_td_uid_5_5a9dbc4c4308d);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5a9dbc4c4308d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a9dbc4c4308d" ><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_5_5a9dbc4c4308d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/plan-strategique-de-developpement-de-la-rdc-mende-reagit-a-la-controverse/" rel="bookmark" title="Plan stratégique de développement de la RDC ; Mende réagit à la controverse"><img width="200" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2013/07/Lambert-Mende.jpg" alt="" title="Plan stratégique de développement de la RDC ; Mende réagit à la controverse"/></a></div>                <a href="http://www.lephareonline.net/a-la-une/" class="td-post-category">A la une</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/plan-strategique-de-developpement-de-la-rdc-mende-reagit-a-la-controverse/" rel="bookmark" title="Plan stratégique de développement de la RDC ; Mende réagit à la controverse">Plan stratégique de développement de la RDC ; Mende réagit à...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/congolaise-tuee-inde-nouvelle-chasse-aux-asiatiques-a-kinshasa/" rel="bookmark" title="Une Congolaise tuée en Inde … nouvelle chasse aux Asiatiques à Kinshasa !"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/congolaise-tuee-inde-nouvelle-chasse-aux-asiatiques-a-kinshasa/" rel="bookmark" title="Une Congolaise tuée en Inde … nouvelle chasse aux Asiatiques à Kinshasa !">Une Congolaise tuée en Inde … nouvelle chasse aux Asiatiques à...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/lutte-contre-linsalubrite-4-maisons-communales-et-2-marches-primes/" rel="bookmark" title="Lutte contre l’insalubrité : 4 maisons communales et 2 marchés primés"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lephareonline.net/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/lutte-contre-linsalubrite-4-maisons-communales-et-2-marches-primes/" rel="bookmark" title="Lutte contre l’insalubrité : 4 maisons communales et 2 marchés primés">Lutte contre l’insalubrité : 4 maisons communales et 2 marchés primés</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lephareonline.net/reaction-g14-a-propos-de-declaration-president-de-ceni/" rel="bookmark" title="REACTION DU G14 A PROPOS DE LA DECLARATION DU PRESIDENT DE LA CENI"><img width="218" height="150" class="entry-thumb" src="http://www.lephareonline.net/wp-content/uploads/2015/11/nangaa-218x150.jpg" alt="" title="REACTION DU G14 A PROPOS DE LA DECLARATION DU PRESIDENT DE LA CENI"/></a></div>                <a href="http://www.lephareonline.net/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/reaction-g14-a-propos-de-declaration-president-de-ceni/" rel="bookmark" title="REACTION DU G14 A PROPOS DE LA DECLARATION DU PRESIDENT DE LA CENI">REACTION DU G14 A PROPOS DE LA DECLARATION DU PRESIDENT DE...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a9dbc4c4308d" data-td_block_id="td_uid_5_5a9dbc4c4308d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a9dbc4c4308d" data-td_block_id="td_uid_5_5a9dbc4c4308d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7924871369925413" data-ad-slot="3008073082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lephareonline.net/"><img class="td-retina-data" src="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" data-retina="http://www.lephareonline.net/wp-content/uploads/2015/10/logo-lephare.png" alt="" title="Journal LePhare"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:lephareonline@gmail.com">lephareonline@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/journallephare" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Journal LePhare                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/la-ceni-ne-fait-que-ce-qui-est-en-son-pouvoir/" rel="bookmark" title="« La Ceni ne fait que ce qui est en son pouvoir »"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/la-ceni-ne-fait-que-ce-qui-est-en-son-pouvoir/" rel="bookmark" title="« La Ceni ne fait que ce qui est en son pouvoir »">« La Ceni ne fait que ce qui est en son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-28T09:44:04+00:00" >28 avril 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lephareonline.net/barbarie-lodja-lune-victimes-acheminee-kinshasa/" rel="bookmark" title="La barbarie de Lodja : l’une des victimes acheminée à Kinshasa"><img width="100" height="70" class="entry-thumb" src="http://www.lephareonline.net/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lephareonline.net/barbarie-lodja-lune-victimes-acheminee-kinshasa/" rel="bookmark" title="La barbarie de Lodja : l’une des victimes acheminée à Kinshasa">La barbarie de Lodja : l’une des victimes acheminée à Kinshasa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-20T10:36:04+00:00" >20 octobre 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a9dbc4ca16ee
    -->

    <script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.lephareonline.net\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.lephareonline.net\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_4dde4ecfe26d69b9b36b46eead57c342"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lephareonline.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.lephareonline.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Kinshasa","api_language":"fr","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[28,82.4],"today_humidity":54,"today_wind_speed":[1.5,0.9],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1520334000,"day_temp":[30,87],"day_name":"mar","owm_day_index":1},{"timestamp":1520420400,"day_temp":[31,89],"day_name":"mer","owm_day_index":2},{"timestamp":1520506800,"day_temp":[31,88],"day_name":"jeu","owm_day_index":3},{"timestamp":1520593200,"day_temp":[32,89],"day_name":"ven","owm_day_index":4},{"timestamp":1520679600,"day_temp":[31,89],"day_name":"sam","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[28126]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lephareonline.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lephareonline.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>